Kein Versand nach Passwortwechsel

Home-›Foren-›Outlook-›Outlook 2010-›Kein Versand nach Passwortwechsel

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #1010083
    Anonym

    Hallo

    nachdem ich das Passwort für einen Account geändert habe, bekomme ich die Fehlermeldung: <span style=“font-family: Consolas; font-size: 10.5pt; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-ansi-language: DE; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;“><span style=“color: #000000;“>550 5.7.1 Send quota exceeded</span></span>

    Auch eine Neueinrichtung nutzt nichts. Sämtlich nicht geänderten E-Mail-Adressen funktionieren.

    Wer kann helfen

    marun

    #1010133
    lastwebpage
    Moderator

    Hallo,

    ist das alles, oder kommt da noch was davor oder dahinter, also z.B. try again in … seconds?

    Wenn ja, dann wurden über diesen EMail Account in einem bestimmten Zeitraum schon mehr eMails verschickt, als der Anbieter es zulässt. Wenn du das Passwort aus bestimmten Gründen geändert hast, nämlich z.B. das jemand anderes darauf evtl. Zugriff hat, vielleicht hat dieser jemand immer noch Zugriff und verschickt weiterhin?

    Wenn du es noch nicht gemacht hast, die meisten Anbieter verwenden heutzutage SSL, oder bieten es zumindest an, vergleiche hier mal die letzte Seite der Konteneinstellungen mit den Angaben des EMail Anbieters, es kann vorkommen, dass sowas erst eintritt, nachdem man irgendwelche Kontendaten beim Anbieter geändert hat.

    Mehr wüsste ich jetzt auch nicht, außer das mir auffällt das sehr viele T-Online Kunden scheinbar ein ähnliches Problem haben.

    Peter

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...