Nach Aktualisierung Programm inaktiv

Home-›Foren-›KuNoMAIL-›Nach Aktualisierung Programm inaktiv

15 Antworten anzeigen - 1 bis 15 (von insgesamt 15)
  • Autor
    Beitrag
  • #1026610
    Pedro
    Teilnehmer

    nach aktualisierung auf 4.1 programm inaktiv – keine mails – buttons inaktiv.

    hilfe !!!!

    #1026611
    Pedro
    Teilnehmer

    ich meinte natürlich version 1.4.4 !!

    und gott sei dank funktioniert der mailhilfe button!!

    #1026612
    Pedro
    Teilnehmer

    kann ich ggf. auf die vorherige version zurücksetzen?

    #1026613
    Rosenresli
    Teilnehmer

    Hilfe, bei mir ist auch alles weg, nach dem neuen Update.

    Die ganze linke Spalte leer, alle Kontakte weg, auch die gesendeten und empfangenen Mails.

    Nichts mehr da……….und was jetzt?

    LG Resli

    #1026614
    Pedro
    Teilnehmer

    dann hoffen wir mal, dass die entwickler oder nobby ein ohr für uns haben

    #1026615
    Pedro
    Teilnehmer

    übrigens bei mir das absolut gleiche bild wie bei dir

    lg

    pedro

    #1026616
    Pedro
    Teilnehmer

    ich hoffe nur, es geht uns nicht wie dem containerschiff und müssen lange warten, bis wir freigeschleppt werden …grins…

    lg

    pedro

    #1026617
    Rosenresli
    Teilnehmer

    Nun male mal nicht den Teufel an die Wand. *schock*

     

    LG Resli

     

     

    #1026618
    Pedro
    Teilnehmer

    hallo resli,

    habe von sven über handymail folgenden tipp erhalten, komme aber damit nicht weiter?

    Guten Tag,

    bitte machen Sie folgendes:

     

    1. Wählen Sie bitte in Ihrem KuNoMAIL unter “Hilfe” den Punkt “KuNoMAIL bereinigen/Fehlerbehebung“ aus.
    2. Bitte setzen Sie dann hier das Häkchen:
    3. *** Wenn Sie diese Option ausführen, benötigen Sie Administratoren-Rechte ***

     

    1. Nachdem das „Repair-Tool“ durchgelaufen ist, beenden Sie bitte KuNoMAIL und starten es erneut.

     

    1. Ihre gesamten Emailkonten wurden jetzt noch einmal vollständig synchronisiert.

     

    Bitte beachten Sie, dass es jetzt erneut einmalig zu längeren Ladezeiten einzelner Ordner kommen kann, wenn diese eine bestimmte Größe haben (Bsp. mehrere hundert oder tausend Emails).

     

    Leider weiß ich nicht, wie die admin-rechte einzusetzen sind.

     

    Lg

    pedro

    #1026619
    Rosenresli
    Teilnehmer

    Hallo Pedro!

     

    Das habe ich auch versucht, das geht nicht.

     

    Du musst deine Emailkonten neu einrichten, dann geht es wieder.

    Über Verwaltung und dann Email Konten.

    Neu anlegen und aktivieren. Speichern, über das x oben zu machen.

    Kunomail schließen und wieder öffnen, dann müsste alles wieder da sein.

    War bei mir auch so.

    LG Resli

    #1026620
    Mailhilfe
    Verwalter

    Zur Info:

    !! WICHTIGER HINWEIS ZUM UPDATE 1.4.4 !!
    Leider kommt es auf einigen Systemen nach dem Update zu einem Fehler & die Emailkonten sind leer/weg. Wir arbeiten bereits an diesen Problem und informieren euch sobald wir den Fehler behoben haben. Wir bitten die Unannehmlichkeiten zu entschuldigen.
    Euer KuNoMAIL Team

    #1026621
    Pedro
    Teilnehmer

    hallo resli,

    schönen dank für den tip – ich gratuliere zu deinem erfolg. ich warte aber lieber auf das kunoteam, mir ist das zu gefährlich, dass dann alle mails weg sind.

    noch einen schönen abend.

    lg

    pedro

    #1026622
    Rosenresli
    Teilnehmer

    hallo pedro!

     

    Ja, das ist passiert, die Mails waren weg.

    Aber zum Glück nichts wichtiges.

    Ebenfalls einen schönen Abend.

    LG Resli

    #1026623
    Nobbi
    Moderator

    So da bin ich und habe natürlich ein Ohr für Euch.
    War heute den ganzen Tag eingespannt.
    Samstag ist nun mal der Tag an dem man so einiges erledigen kann, was unter der Woche nicht klappt.

    Mailhilfe hat es ja schon verkündigt.

    So es denn schon, wie einige hier berichten passiert ist das KuNoMail nach dem Update auf Version 1.44 nicht funktioniert, hoffe ich doch dass das KuNoMail Team schnellstens ein Patch bereitstellt.

    Ach so, bei mir wird gerade das Update eingespielt.
    Ich wage es einfach mal. grins.

    EDIT:
    Update eingespielt und alle bestens.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home 20H2-64-Bit - Firefox 84.0 - Thunderbird 78.6.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #1026625
    Mailhilfe
    Verwalter

    Das Problem ist behoben. All diejenigen, wo die Konten verschwunden sind, führen bitte das Update noch einmal aus. Hierfür bitte unter dem Menüpunkt „Hilfe“ manuell nach Aktualisierungen suchen und auch wenn kein neues Update angezeigt wird, auf WEITER klicken und einmal drüber installieren. Die Konten sollten jetzt wieder sichtbar sein.

15 Antworten anzeigen - 1 bis 15 (von insgesamt 15)

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...