Outlook 2010 sendet mit gelöschtem Konto

HomeForenOutlookOutlook VersandproblemeOutlook 2010 sendet mit gelöschtem Konto

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #1012911

    pegasus0211
    Teilnehmer

    Hallo,

    wir setzen seit 3 Jahren Outlook 2010 ein und sind damit zufrieden.

    Wir  bekamen im Mai neue Firmenkonten, die alten alten Konten wurden aus Outlook entfernt.

    Nun tritt seit einiger Zeit folgendes Phänomen auf: Beim Beantworten einer Mail wird häufig ein gelöschtes Konto zum Senden verwendet. Logischerweise geht die Mail dann nicht raus.

    Hat Jemand Erfahrung mit diesen „Phantomkonten“? Im Voraus vielen Dank für die Antworten.

    LG Bernd

     

     

     

     

     

     

    #1012919

    lastwebpage
    Teilnehmer

    Hallo,
    fällt mir so spontan nur folgendes ein:
    1) Es handelt sich bei diesen „Firmenkonten“ um Konten eines Exchange Servers. Dann könnte der Fehler da liegen. (siehst du bei Datei->Konteneinstellungen->Reiter EMail Konten, wenn da unter Typ Exchange steht). Vielleicht ist jemand für diesen Exchange Server zuständig.
    2) Datei->Konteneinstellungen->dort das Standartkonto löschen, neu erstellen und wieder als Standard festlegen.
    3) Systemsteuerung->Email->Profile, dort ein neues erstelllen, beachte dabei aber, dass das neue Profil die alte PST Datei weiter verwendet.

    Peter

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...