Problem: IMAP-Abruf von GMX-Postfach mit Outlook365

Home-›Foren-›Outlook-›Outlook Allgemein-›Problem: IMAP-Abruf von GMX-Postfach mit Outlook365

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #1025133
    Coldi
    Teilnehmer

    Hallo zusammen, ich bin neu hier und habe gleich mal ein Problem, für das ich über die Suche nichts gefunden habe.

    Ich habe auf einem Win 10 Rechner Outlook 365 installiert und rufe damit ein GMX-Postfach über IMAP ab. In der Regel funktioniert das ganze auch zuverlässig, aber in der letzten Zeit klappt der Abruf sporadisch nicht. Dies äußert sich indem die Mail zwar in Outlook angezeigt wird, diese aber weder einen Betreff, noch eine Uhrzeit hat und als Text nur eine Datensalat-Version davon angezeigt wird. Ich versuche mal ein Bild davon anzuhängen. Hinter den blauen Boxen steht jeweils meine Mailadresse. Hat jemand sowas schonmal gesehen bzw. eine Lösung dafür? Es passiert tatsächlich nicht bei allen Mails, sondern nur sporadisch. Und ich leite dann die Mail aus dem Online-Postfach nochmal an mich selbst weiter, dann passt auch alles. Ich bin echt ratlos, aber vielleicht hat ja einer eine Idee. Danke!

     

    Anhänge:
    Sie müssen eingeloggt sein, um angehängte Dateien ansehen zu können.
    #1025147
    lastwebpage
    Moderator

    Hallo,
    das ist kein „Datensalat“ sondern die eMail so wie sie übertragen wird. Öffne mal eine Mail und gehe auf Datei->Informationen->Eigenschaften. In Outlook wird das als Internetkopfzeilen bezeichnet. (Das wird auch Header, raw oder source code genannt).

    Ich könnte mir folgendes vorstellen:
    1) Das Verhalten mancher eMail Anbieter ist manchmal etwas merkwürdig, wenn irgendwas mit dem Postfach oder beim Anbieter nicht stimmt. Also z.B. Postfach voll, zu viele und/oder zu große Mails in einer bestimmten Zeiteinheit versendet oder empfangen. Eigentlich sollte dann eine Fehlermail kommen, manchmal aber auch eben nicht. Ein weiteres merkwürdiges Verhalten kann sich einstellen, wenn man die Mails zu schnell abholt oder versendet. Drück mal STRG+ALT+S, mindestens 10 Minuten, auf jeden Fall nicht 1 oder 2 Minuten, sollten es schon sein. Länger schadet natürlich nicht.
    2) Manche eMail Virenscanner oder die Gesamtpakete von Norton, McAfee usw. haben Optionen zum EMail scannen, das kann beim Senden aber auch dem Empfang, Probleme machen. Wenn du einen solchen Virenscanner verwendest, würde ich mal schauen ob dieser Optionen für Emails hat und diese probeweise abschalten (der von Microsoft selber hat eine solche Option nicht).
    3) Andere Tools oder Addons die irgendwas mit den EMails machen, also z.B. irgendwelche Synchronisationssoftware.

    Das ist alles was mir dazu einfällt, der Fehler dürfte aber nicht an Outlook selber liegen.

    Peter

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...