Thunderbird GMX, Ausgangsserver Fehler

HomeForenThunderbirdThunderbird ServereinstellungenThunderbird GMX, Ausgangsserver Fehler

Schlagwörter: 

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #1019833

    Hallo,

    plötzlich kann ich keine mails mehr versenden. Fehlermeldung:“ SMTP-Server smtp.mail.net ist unbekannt. Der Server ist eventuell falsch konfiguriert. Bitte kontrollieren Sie die SMTP-Server-Einstellungen“

    kann keinen Fehler finden. Wie komme ich weiter?

    #1019834

    Nobbi
    Teilnehmer

    Hallo Magdalena,

    Schau mal ob bei Dir alles richtig ist.
    Hier gibt es eine Hilfe.

    Thunderbird einrichten
    https://hilfe.gmx.net/pop-imap/pop3/thunderbird.html

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 74.0.1 - Thunderbird 68.6.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #1020404

    Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte nicht gesendet werden, weil die Verbindung mit dem SMTP-Server mail.gmx.net mitten in der Transaktion verloren wurde. Versuchen Sie es nochmals.

    Bitte um Hilfe.

    #1020406

    Nobbi
    Teilnehmer

    Hallo Magdalena,

    meinen oben genannten Tipp, Link, mal durchgegangen?

    PS:
    Bitte gleichlautende Probleme im eröffneten Thread weiterführen.

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 74.0.1 - Thunderbird 68.6.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #1020407

    Hallo Nobbi,

    danke für die Rückmeldung. Das hatte ich alles schon mehrmals erfolglos durchexerziert.

    Geholfen hat: im Ausgangsserver wieder SSL/TLS einzustellen. Dieser Hinweis fehlt in der Anleitung.

    Gruß

    magdalena

     

     

    #1020408

    Nobbi
    Teilnehmer

    Hallo Magdalena,

    somit ist GMX in Thunderbird erfolreich eingerichtet.
    Senden und Empfang alles OK.

    Danke für den Hinweis im Ausgangsserver wieder SSL/TLS einzustellen.
    Ja da sollte GMX mal nacharbeiten.

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 74.0.1 - Thunderbird 68.6.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...