Anhänge werden nicht mit versandt (Outlook 2010)

Home-›Foren-›Outlook-›Outlook Versandprobleme-›Anhänge werden nicht mit versandt (Outlook 2010)

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #52633
    Burkhard99
    Teilnehmer

    Hallo,

    immer wieder passiert es mir, dass Email-Anhänge nicht ankommen, obwohl ich im \”gesendet\” Ordner sehen kann, dass ich sie nicht vergessen habe anzuhängen.

    Mir scheint, dass das Problem beim Empfänger liegt, denn bei einer Mailingliste verschiedner Empfänger kommen bei manchen Anhänge an, bei manchen nicht.

    Ein anderes Problem schein zu sein, dass bei weitergeleiteten mails die Anhänge haben, diese nicht mit weitergeleitet werden, aber das passiert auch nicht immer. Ich hatte das auch schon bei Outlook 2003 aber es scheint mir bei 2010 noch häufiger vorzukommen.

    Was kann ich an meiner Seite tun und was kann ich den Empfängern sagen, was sie tun sollen um alle Anhänge von mir empfangen zu können.

    Oder muß ich einfach damit leben…?

    Gruß,
    Burkhard

    #182999
    lastwebpage
    Moderator

    Zuallererst solltest du folgende 2 Sachen bedenken:

    a) Videos etc. kostenlose Mailanbieter haben da irgendwo ein Größenlimit, entweder je Mail, je Mails in einem bestimmten Zeitraum, oder sonstwas. Es ist nicht unbedingt gesagt, dass du beim überschreiten dieses Limits irgendeine Fehlermeldung erhälts.

    b) Das Versenden der Mails dauert, für den EMail Server, zu lange. Häufig haben Virenscanner folgende Optionen:
    [X] Eingehende Mails scannen
    [.] Ausgehend Maisl scannen
    Letzeres ist komplett überflüssig, weil es würde ja vorraussetzen, dass du bereits einen Virus im System hast, genau davor sollte dich aber doch der Virenscanner schützen, oder? Also schalte das auf jeden Fall ab.

    Peter

2 Antworten anzeigen - 1 bis 2 (von insgesamt 2)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...