Auch bei mir hapert es seit ein paar Tagen …

HomeForenOutlook ExpressOutlook Express Empfangen und VersendenAuch bei mir hapert es seit ein paar Tagen …

Dieses Thema enthält 1 Antwort und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  mfn vor 13 Jahre.

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #37928

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    hornetpower
    Teilnehmer

    Die Nachricht konnte nicht gesendet werden, da einer der Empfänger vom Server nicht akzeptiert wurde. Die nicht akzeptierte E-Mail-Adresse ist \“autohaus@dannacker-laudin.de\“. Betreff \’Anfrage Corolla TS\‘, Konto: \’burner\‘, Server: \’smtp.1und1.de\‘, Protokoll: SMTP, Serverantwort: \’550 autohaus@dannacker-laudin.de: no such domain\‘, Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC79

    Auch bei einer anderen Mail erschien ähnlicher Fehler. Woran könnts liegen ?
    LG :puzz:

    [Editiert am 7/9/2006 von hornetpower]

    #135786

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    mfn
    Teilnehmer

    autohaus@dannacker-laudin.de

    Das ist leider falsch geschrieben. es muss heißen: autohaus@dannacker-laudien.de

    Bemerkst du den kleinen Fehler?

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...