Benötige Dringend Hilfe! Kann keine Mails senden!

HomeForenOutlook ExpressBenötige Dringend Hilfe! Kann keine Mails senden!

Dieses Thema enthält 3 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  mfn vor 13 Jahre, 7 Monate.

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beitrag
  • #35289

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    misstire
    Teilnehmer

    Also ich kann noch e-mails empfangen aber leider keine mehr versenden! habe auch schon alle relevanten Einstellungen getestet die mir in den Sinn kamen aber nichts hat gefruchtet! Leider hab ich hier auch noch nix passendes gefunden!

    Der ganze Mist passiert mt OE

    hier die Komplette Fehlermeldung:

    Ein unbekannter Fehler ist aufgetreten. Betreff \’xxxxxxxxx\‘, Konto: \’pop.puretec.de\‘, Server: \’smtp.puretec.de\‘, Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Fehlernummer: 0x800CCC0B

    Ich bin für jede Hilfe dankbar!

    MFG 😉

    #127196

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    mfn
    Teilnehmer

    Merkwürdige Fehlernummer:
    0x800CCC0B BUSY Server oder Postfach ausgelastet.

    Authentifizeriung für den Postausgangsserver ist angehakt?

    Läuft Puretec über 1und1?

    #127202

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    misstire
    Teilnehmer

    Authentifizierung ist angehakt! Ich bin mir nicht 100% ig sicher ob das über 1&1 läuft, aber wenn ich das über google suche bekomme ich Seiten im Zusammenhang mit 1&1.

    Ich hoffe wir können das Problem bald lösen!

    ;(

    #127236

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    mfn
    Teilnehmer

    Ich würde mal in einem neuen Benutzerprofil von XP ein neues OE einrichten und es von dort noch mal probieren. Etwas anderes fällt mir leider dazu nicht ein.
    Ach so, mach mal einen Ping auf den Ausgangsserver also:
    Start, Ausführen, cmd, OK dann ping smtp.puretec.de eingeben. Was ist die Antwort?

    [Editiert am 17/3/2006 von mfn]

Ansicht von 4 Beiträgen - 1 bis 4 (von insgesamt 4)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...