Fehlermeldung bei WIKMAILS beim versenden von Mails

HomeForenWikMailFehlermeldung bei WIKMAILS beim versenden von Mails

Dieses Thema enthält 6 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  rentnerin vor 6 Jahre, 5 Monate.

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)
  • Autor
    Beitrag
  • #55084

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    rentnerin
    Teilnehmer

    Wer kann mir helfen? Habe das Programm WIKMAILS geladen und nach meiner Meinung alles ordentlich eingerichtet. Wenn ich aber eine Mail versenden will, bekomme ich die folgende Fehlermeldung: error with connecting server; server says: 554-web.de (mxweb001) nemesis ESMP Service not arailable 554-No S;TP service
    554-IP address is black listed
    554 for explanation visit http://postmaster.web.de/error-messages?ip=87.171.55.87
    Kann leider kein englisch, bin für jede Hilfe dankbar

    [Editiert am 4/6/2012 von rentnerin]

    #190718

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Teqi
    Moderator

    Deine IP Adresse wird als Spamversender identifiziert, dadurch wird die Nachricht nicht verschickt.
    Hast du eine feste IP Adresse?

    #190719

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    rentnerin
    Teilnehmer

    Ja ich habe eine feste IP-Adresse

    #190720

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Teqi
    Moderator

    Dann sollest du deinen Rechner unbedingt auf Malware/Viren überprüfen.
    Wenn deine IP-Adresse als Spam gemedelt worden ist (laut deinem Link), wird diese wahrscheinlich dafür missbraucht….

    #190721

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    rentnerin
    Teilnehmer

    Danke für den Tip, werde dies sofort durchführen. 🙂

    #190746

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Teqi
    Moderator

    Hat der Scan zu einem Ergebnis geführt?

    #190749

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    rentnerin
    Teilnehmer

    Hallo, der scann hat mir nicht weiter geholfen. Es kam immer wieder der gleiche Fehler. Habe mich deshalb für ein anderes Mailprogramm entschieden, für DreamMail. Ich bedanke mich aber trotzdem für die Hilfe. 🙂 🙂 🙂

Ansicht von 7 Beiträgen - 1 bis 7 (von insgesamt 7)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...