Fehlermeldung beim versenden einer mail mit ICM

Home-›Foren-›IncrediMail-›IncrediMail 2.0 Fehlermeldungen-›Fehlermeldung beim versenden einer mail mit ICM

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beitrag
  • #42339
    Unbekannt
    Teilnehmer

    Hallo
    Ich kann mit ICM keine Mail versenden Fehlermeldung lautet:
    501 Syntactically invalid EHLO arguments
    weiss jemand rat
    Danke im vorraus

    #147665
    NorbertBuhk
    Teilnehmer

    Hi,

    von vielen immer gerne angenommener Tipp.
    Hast Du schon mal versucht ICM zu Reparieren?

    –> Start
    –> Einstellungen
    –> Systemsteuerung
    –> Software
    –> ICM suchen und markieren
    –> Hinzufügen/Entfernen

    Dann kommt dieses Bild.

    BILD NICHT MEHR VORHANDEN

    Auf weiter klicken und sich zurücklehnen. 😀

    Bei vielen konnte das bei ihnen aufgetretene Problem dadurch beseitigt werden.
    Vielleicht auch bei Dir?

    Bin kein Profi, weiß nicht alles, bin auf Hilfe angewiesen. Gebe aber gerne weiter was ich weiß/in Erfahrung bringe. Gruß Norbert
    ME-AMD DurOn 800Mhz-C/D=40/20GB-exe=400GB-RAM368-AOL9-DSL-Flat-(IE6)-FF-IM-AntiVir7

    #150802
    Unbekannt
    Teilnehmer

    Hi Norbert,
    bei mir kam seit ein paar Tagen \“keylib error #15 file missing\“. Jetzt hab ichs mit deiner Hilfe repariert. Tausend Dank!

    #150803
    Nobbi
    Moderator

    Hi,

    freut mich das der Tipp geholfen hat.

    Weiterhin viel Spaß mit ICM. :thumbup:

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 82.0 - Thunderbird 78.4.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...