Ich brauche ganz dringend Hilfe … werde sonst wahnsinnig

Home-›Foren-›Outlook Express-›Ich brauche ganz dringend Hilfe … werde sonst wahnsinnig

12 Antworten anzeigen - 1 bis 12 (von insgesamt 12)
  • Autor
    Beitrag
  • #34885
    Unbekannt
    Teilnehmer

      Also ich habe seit 3 Tagen plötzlich ein Problem mit dem Senden aus Outlook Express. Ich habe überhaupt nichts geändert und plötzlich geht das nicht mehr.

      Die Fehlermeldung beim Sendung sieht so aus:

      Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten. Konto: \’Steffen PT Design\‘, Server: \’mail.noris-hosting.de\‘, Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10053, Fehlernummer: 0x800CCC0F

      Ich habe Windows XP drauf und nutze AOL. Gleichzeitig habe ich Norton Internet Security 2006 drauf.

      Jetzt habe ich die letzten Tage schon alles versucht und habe sogar Thunderbird installiert. Das witzig ist jedoch, dass auch dieses nicht funktioniert. Es empfängt zwar, so wie Outlook Express auch, aber senden tut es nicht.

      Ich habe auch schon einen Freund gefragt, der hat dann auf seinem PC mein E-Mail Konto eingerichtet und es hat funktioniert.

      Jetzt habe ich heute den kompletten PC formatiert. ABER ES GEHT IMMERNOCH NICHT !!! 😛

      Bitte helft mir … ich schnapp sonst echt bald um …

      DANKE VIELMALS !!
      Steffen

      #125465
      mfn
      Teilnehmer

        Und hast du schon Norton das Abscannen von Mails untersagt? Deaktivieren reicht leider nicht.

        AOL sperrt schon seit längerem den Port 25. Nimm statt dessen Port 587.

        Extras, Konten, Eigenschaften, Server, Postausgangsserver, \“Server erfordert Authentifizierung\“ angehakt?.

        [Editiert am 18/2/2006 von mfn]

        #125467
        Unbekannt
        Teilnehmer

          \“Server erfordert Authentifizierung\“ ist bereits abgehakt.

          Den Port habe ich nunmehr auch gewechselt. Darauf hin kommt eine neue Fehlermeldung:

          Bei der Verbindung zum Server ist ein Fehler aufgetreten. Konto: \’Steffen PT Design\‘, Server: \’mail.noris-hosting.de\‘, Protokoll: SMTP, Port: 587, Secure (SSL): Nein, Socketfehler: 10061, Fehlernummer: 0x800CCC0E

          Wie kann ich Norton das Abscannen von Mails untersagen?

          Besten Dank schonmal für deine Hilfe.

          #125469
          mfn
          Teilnehmer

            Vielleicht hilft das:
            URL NICHT MEHR VORHANDEN

            #125470
            mfn
            Teilnehmer

              Auch das mal durchlesen:
              http://support.microsoft.com/?id=813514

              Welchen Mailprovider nimmst du?

              Mit \“abhaken\“ meinst du \“setzen\“?

              #125473
              Unbekannt
              Teilnehmer

                Ja, ganz genau mit \“abhaken\“ meinte ich, dass davor ein Häkchen gesetzt ist.

                Die Deaktivieren des Virenscans durch Norton hat leider keinen Erfolg gebracht. Dieselbe Fehlermeldung ….

                Ich hoffe wirklich, dass mir jemand helfen kann. Ich weiß echt nicht weiter.
                Das Hosting übernimmt eine kleinere Firma Noris Hosting. Ich habe auch schon mit dem Inhaber telefoniert, der ist sehr zuverlässig und hat auch schon danach geschaut, aber nichts auffälliges auf dem Server gefunden.

                Zudem hat ein Freund von mir ja meine Kontodaten bei sich im OE eingegeben und es hat funktioniert. Also echt komisch …

                Bitte helft mir … 🙂

                #125484
                mfn
                Teilnehmer

                  Manchmal muss man das Konto entfernen und wieder neu erstellen.
                  Außerdem würde ich empfehlen, ein neues Benutzerprofil in WinXP zu erstellen und von dort noch mal das Konto einzurichten. Und lass dort Norton aus dem Spiel.

                  #125508
                  Unbekannt
                  Teilnehmer

                    So ich hab es jetzt endlich herausgefunden … AOL blockiert den Port 25 und 587. Dementsprechend geht da garnix … dennoch besten Dank an alle 🙂

                    MERCI!

                    #125510
                    mfn
                    Teilnehmer

                      Ach, hast du herausgefunden, wie denn? Etwa meine Antworten alle gelesen????

                      #125534
                      Unbekannt
                      Teilnehmer

                        Nein eigentlich nicht … denn bei AOL wird seit Neuestem auch der Port 587 gesperrt. Also du hattest natürlich recht mit deiner Vermutung, aber letztlich kann ich immer noch nicht versenden. Die von AOL kümmern sich darum … mal schaun wie lang das dauert.

                        Aber eins möchte ich nochmal betonen, ich wollte deine Leistung nicht schmällern. Immerhin hab ich von PC´s etc. keine Ahnung und bin dir sehr dankbar. Also nicht, dass du das falsch verstehst … ich bin dir wirklich sehr dankbar !

                        Merci !!

                        #125543
                        mfn
                        Teilnehmer

                          Vielleicht falsch verstanden, aber wenn du etwas sagst, was ich schon in meiner ersten Antwort geschrieben hatte, sieht es so aus, als hättest du diese nicht gelesen.
                          😉

                          #125646
                          Unbekannt
                          Teilnehmer

                            ich hab genau das gleiche Problem.
                            Ruf doch mal bei AOL 09001140055 Tech. Service an. Diese Leute werden dir weiter helfen. Nur das Gespräch kostet in der Min. 0,62 Cent.

                          12 Antworten anzeigen - 1 bis 12 (von insgesamt 12)

                          -

                          Hat Ihnen der Beitrag gefallen?

                          1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
                          Loading...