Incredi Putzer konnte Meldung nicht richtig laden

HomeForenIncrediMailIncrediMail Versand ProblemeIncredi Putzer konnte Meldung nicht richtig laden

Dieses Thema enthält 2 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  elli_pirally vor 13 Jahre.

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beitrag
  • #36394

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    hallo,
    bekomme folgende Fehlermeldung -Fehler – konnte Meldung nicht richtig laden. Meldung wird geschlossen –
    Diese Fehlermeldung kommt nur beim Postausgang.
    Ich kann also keine mails schreiben und rausschicken.
    Dieser Fehler ist aufgetreten, nachdem ich den „Incredi Putzer“ eingesetzt habe.
    Hat jemand einen Rat für mich
    mfg Ellen

    [Editiert am 2/4/2013 von Mailhilfe]

    [Editiert am 29/4/2013 von Mailhilfe]

    #131016

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    😀 danke. Habe den Fehler schon gefunden.
    mfg Ellen

    #131017

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    elli_pirally
    Teilnehmer

    es wäre ganz nett wenn du schreiben würdest wie du den fehler behoben hast. vielleicht hilft es anderen auch mal

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...