Incredimail und Norton Personal Firewall

Home-›Foren-›IncrediMail-›Incredimail Firewall/Virenscanner-›Incredimail und Norton Personal Firewall

  • Dieses Thema hat 17 Antworten und 8 Teilnehmer, und wurde zuletzt aktualisiert 15:17 um 30. Juli 2004 von ghostjenba.
Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 18)
  • Autor
    Beitrag
  • #23499
    Alizee
    Teilnehmer

      Hallo,
      wir haben heute nach 6 Wochen ! unseren PC wieder abholen können, er war in Reparatur.
      Dabei sind alle Daten verloren gegangen und ich mußte Incredimail neu installieren, ebenso meine Norton Personal Firewall.
      Ich habe 4 Konten eingerichtet, von 2 Konten empfängt Incredimail Nachrichten, von 2 nicht.
      Das Senden und empfangen geht dann nur, wenn ich die Firewall deaktiviere.
      Bevor der PC zur Reparatur ging, ging das wubderbar und ohne Probs.
      Ich weiß nicht, was ich noch an der Firewall einstellen soll !!!
      Ich bin ratlos, kann mir vielleicht jemand helfen ??
      Danke, Alizee

      #78577
      lastwebpage
      Moderator

        Hallo,
        so spontan würde ich mal darauf tippen das du entweder bei Norton oder bei Incredi irgendeine Einstellung der Mailkonten falsch hast 😉

        Sorry,aber da wirst du wohl mal alle Konteneinstellungen durchgehen müssen und ein funktionierendes mit einem nicht funktionierenden vergleichen.
        Manchmal hilft es bei Incredi auch ein Konto zu löschen und neu anzulegen.

        Hast du Incredi und Norton auch auf der selben Version wie vorher?

        mfg
        Peter

        #78579
        Alizee
        Teilnehmer

          Hallo,
          ich habe die Konten schon gelöscht und wieder neu angelegt.
          Die Firewall ist die selbe Version wie vorher, Incredimail ist jetzt mit Junk Filter, das hatte ich vorher nicht, also denke ich, daß es eine andere Version ist.
          L.G. Alizee

          #78583
          lastwebpage
          Moderator

            Hallo,
            die Konten bei Incredi gelöscht und neu angelegt?
            \”Alle Daten verloren\” wurde die Festplatte formatiert? Oder gibt es noch \”Reste\” der alten Incredi installation?

            mfg
            Peter

            #78587
            Alizee
            Teilnehmer

              Hallo Peter,
              es wurde ein neues Board eingebaut und Windows XP neu installiert…
              Es gibt keine Reste… nichts…
              Alizee

              #78588
              lastwebpage
              Moderator

                Hallo,
                diese 2 Konten die nicht laufen,
                versuche doch bitte eins davon unter Outlook Express einzurichten.

                mfg
                Peter

                #78589
                Alizee
                Teilnehmer

                  Ich habe die Norton Personal Firewall deinstalliert und Outpost installiert, jetzt geht es…
                  😀

                  #78590
                  lastwebpage
                  Moderator

                    Hallo,
                    bevor ich jetzt anfange zu suchen,
                    was ist Outpost???

                    #78591
                    Alizee
                    Teilnehmer

                      Outpost ist eine Firewall
                      L.G. Alizee

                      #78592
                      lastwebpage
                      Moderator

                        Hallo,
                        das halte ich für keine besonders gute Idee,
                        die Norton Firewall,war doch bestimmt ein Teil von dem Norton Sicherheitspaket,
                        ein Teil davon einfach so zu löschen führt meistens zu Problemen,
                        ich würde mir die Einstellungen der NORTON Firewall mal ansehen….
                        (Blick ins Handbuch,Norton Online Hilfe)

                        mfg
                        Peter

                        #78598
                        fee-merline
                        Teilnehmer

                          Hallo Alizee,
                          das Problem hatte ich auch mal.
                          Ich habe dann in den Eigenschaften des nicht funktionierenden Kontos das Häkchen Junkfilter anwenden rausgemacht. Danach funktionierte wieder alles.

                          Viele Grüsse
                          fee-merline 🙂

                          #78603
                          shinita
                          Teilnehmer

                            Hallo,
                            als ich Norton Firewall und Systemwork noch installiert hatte, funktionierte ICM auch vorübergehend, aber……, dies dauerte nicht lange.
                            Mit dem Deinstallieren gab es weitere Probleme.

                            Jetzt habe ich alles was Norton war gelöscht,
                            eine andere Firewall installiert und ICM funktioniert………. 🙂

                            Gruß
                            shinita

                            #78612
                            Alizee
                            Teilnehmer

                              Ja, ich habe jetzt auch keine Probleme mehr.
                              Alles funktioniert seitdem ich die Personal Firewall deinstalliert habe.
                              Merkwürdig ist nur, daß vorher alles funktionierte, trotz Personal Firewall und jetzt plötzlich nicht mehr…
                              Naja was soll\’s…
                              Schönen Tag wünsche ich Euch !!!!
                              Alizee

                              #78614
                              elli_pirally
                              Teilnehmer

                                wenn man sich mal in anderen foren umsieht. ließt man immer wieder das norten ziemlich viel schwierigkeiten macht.
                                es gibt ja zum glück genig andere alternativen

                                #78635
                                lili
                                Teilnehmer

                                  hallo Alizee,

                                  wie Lastwebpage sagte: ohne firewall – das kann nicht die lösung sein.
                                  oder haben sie jetzt eine andere?
                                  und wie fee-merline sagte: das Häkchen Junkfilter anwenden rausmachen…
                                  das könnte es gut sein. es ist zwar ein hin und her aber junk-filter ein mal aus, dann an, incredi neu starten und es müsste wieder gehen.

                                Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 18)

                                Das Thema „Incredimail und Norton Personal Firewall“ ist für neue Antworten geschlossen.

                                -