Kann keine Mails mit mehr als 987 Zeichen versenden!

HomeForenOutlook ExpressOutlook Express Empfangen und VersendenKann keine Mails mit mehr als 987 Zeichen versenden!

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)
  • Autor
    Beitrag
  • #40632

    karola600720
    Teilnehmer

    Hi,

    folgendes Problem(chen?) habe ich seit kurzem – kann mit „OutlookExpress 6“ nicht mehr als 987 Zeichen versenden. Dieser Wert wurde von mir ermittelt, da manchmal Mails versendet werden konnten und manchmal nicht.

    Folgende Fehlermeldung erscheint:

    – Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein
    Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde
    überschritten. Betreff ´bekannt!´, Konto: ´XYZ`, Server: ´smtp.udag.de´,
    Protokoll: SMTP, Port 25, Secure (SSL): Nein, Socketfehler: 10054, Fehlernummer:
    0x800CCC0F

    Habe dann versucht die Mail über „gmx.de“ zu versenden – da geht überhaupt kein Buchstabe raus und es erscheint neues Fenster …

    Die Seite kann nicht angezeigt werden.


    Fehler: Server oder DNS kann nicht gefunden werden
    Internet Explorer

    Wer kann helfen?

    mfg
    karola600720

    #142513

    mfn
    Teilnehmer

    Bei welchem Internetprovider bist du und wie gehst du ins Netz?

    #142515

    karola600720
    Teilnehmer

    Bin bei \“arcor\“ mit DSL Flat.

    Das Problem besteht erst seit kurzem, über 3 Jahre ohne Probleme mit gleicher Konfiguration.

    Kann es sein das \“Avira AntiVir PersonalEdition Classic\“ Probleme bereitet?

    Seltsam ist das ich aus Outlook \“kleine\“ (mit weniger Zeichen) Mails versenden kann und mit \“gmx\“ überhaupt nichts?

    Mir ist auch aufgefallen, dass ich mit (manchen!) Bestellscheinen die ich im Netz ausfülle, nicht bestellen kann da auch hier eine Fehlermeldung (momentan Wortlaut nicht bekannt) kommt – ich glaube die gleiche wie bei \“gmx\“.

    mfg
    karola600720

    [Editiert am 2/3/2007 von karola600720]

    [Editiert am 2/3/2007 von karola600720]

    [Editiert am 2/3/2007 von karola600720]

    [Editiert am 2/3/2007 von karola600720]

    #142517

    Unbekannt
    Teilnehmer

    Welche Virenschutzsoftware hast Du vorher genutzt?

    #142518

    karola600720
    Teilnehmer

    Hi unbekannt,

    vom gleichen Hersteller \“AntiVir kostenlos\“.

    mfg
    karola600720

    #142519

    mfn
    Teilnehmer

    Würdest du mir mal deine Servereinstellungen von GMX posten und nur den Kontonamen etwas unkenntlich machen.
    Bei Anivir mache für die *.dbx Dateien im Ordner
    C:\\Dokumente und Einstellungen\\user\\Lokale Einstellungen\\Anwendungsdaten\\Identities\\{lange ID-Nummer}\\Microsoft\\Outlook Express

    eine Ausnahme, dmait sie nicht abgescannt werden.

    [Editiert am 2/3/2007 von mfn]

    #142521

    karola600720
    Teilnehmer

    Zu 1.: hmmh, mit outlook verschicke ich nichts über GMX – mit GMX meine ich, ich bin im GMX angemeldet und möchte mit meinen GMX-Account versenden. oder habe ich dich falsch verstanden, denn soviel ahnung habe ich auch nicht von der materie.

    Zu 2.: den pfadnamen … keine ahnung – gibt es nicht!?!
    Oder wie heisst das „DING“ genau.

    mit outlook verschicke ich NUR über den \“united-domains SERVER\“ und das geht ja mit weniger als 988 Zeichen. das mit GMX hat doch mit outlook nichts zu tun – ODER?

    gruss
    karola

    #142524

    karola600720
    Teilnehmer

    !!! NACHTRAG ZU VOR !!!

    Hi mfn,
    unermüdlich im Einsatz – gleiches Problemchen(?) [siehe Forum]

    FlyingSaesch Newbie Beiträge: 2Registriert: 14/12/2006Status: Offline erstellt am: 14/12/2006 um 17:36, Antwort 6
    Hallo, ich habe ein ziemlich nerviges Problem mit Outlook Express! Ich kann nur E-Mails empfangen, beim Senden wird aber grundsätzlich diese Fehlermeldung angezeigt: Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten. Konto: \’event-kg\‘, Server: \’post.strato.de\‘, Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10053, Fehlernummer: 0x800CCC0FIch besitze vier verschiedene Konten,bei insgesamt 2 Anbietern. Sowohl meine Mails über Strato, als auch über Web.de kann ich problemlos empfangen. Senden geht gar nicht. Die Einstellungen scheinen imOutlook korrekt zu sein. Ich habe übrigens eine Flatrate bei AOL mit DSL 2000 von T-Com. An der dazugehörigen Fritzbox hängen 2 Rechner. Die aktuelle Firmware ist drauf. Ich hoffe,dass hier irgendwer einen Rat hat. Besten Dank!

    Gruss
    karola

    [Editiert am 2/3/2007 von karola600720]

    #142526

    mfn
    Teilnehmer

    Tja, wenn du eine Flatrate bei AOL (DSL?) hast, wirst du mit Port 25 nicht senden können.
    Den sperrt nämlich AOL.
    Alternativport: 587
    Den stelle in den Konteneinstellungen/Erweitert um.
    Ich hoffe, dass dein Mailprovider diesen zulässt, sonst hast du in der Tat ein Problem.

    #142527

    mfn
    Teilnehmer

    Mit GMX kannst du genauso auch mit Outlook Express Mails empfangen/versenden.

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...