konnte meldung nicht richtig laden,meldung wird geschlossen

Home-›Foren-›IncrediMail-›IncrediMail Versand Probleme-›konnte meldung nicht richtig laden,meldung wird geschlossen

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #54951
    Unbekannt
    Teilnehmer

    seit 2 tagen kann ich keine mails mehr senden nur empfangen oder antworten
    woran kann dass liegen ???
    wenn ich auf neue mail gehe ,geht ein fenster auf worauf steht
    konnte meldung nicht richtig laden,meldung wird geschlossen
    bitte um hilfe
    lg
    carrasita

    [Editiert am 6/4/2012 von Nobbi]

    #190254
    carmensita
    Teilnehmer

    hallo norbert
    kannst du mir helfen
    lg carmensita

    #190255
    Nobbi
    Moderator

    Hallo carmensita,

    willkommen im Forum.
    Danke für Deine Anmeldung.

    Nun ein wenig mehr Infos wären schon hilfreich.
    Was ist seit bzw. vor diesen zwei Tagen geschehen?
    IM bzw. Build ist auf dem neusten Stand?
    Einstellungen verändert?

    Von jetzt auf gleich geschieht selten etwas ohne zutun.

    Versuche erst mal ein drüber bügeln.
    Komplettes SetUp.
    http://www.incredimail.com/german/download/
    Keine Bange es geht nichts verloren.
    IM bzw. Kuvert unten rechts muss geschlossen bzw. weg sein.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 82.0 - Thunderbird 78.4.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #190256
    carmensita
    Teilnehmer

    hallo nobbi
    war etwas zu schnell heul
    habe es de inst und wieder neu inst
    leider sind jetzt alle addys weg
    aber danke für deine hilfe bis morgen
    knuddels carmensita 🙂

    #190258
    Unbekannt
    Teilnehmer

    Bei einer Neuinstallation wird eine neue Identität angelegt. Kehre zu deiner alten zurück. Da kannst du, wenn du den Ordner IM ausgelagert hast.

    Grüße Mariner

    #193254
    Unbekannt
    Teilnehmer

    bei mir hat es nicht geklappt

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...