kann keine mails verschicken fehler 554

HomeForenOutlook Expresskann keine mails verschicken fehler 554

Dieses Thema enthält 16 Antworten und 3 Teilnehmer. Es wurde zuletzt aktualisiert von  Sira vor 14 Jahre.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 17)
  • Autor
    Beitrag
  • #28698

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Ein unbekannter Fehler ist aufgetreten. Betreff \’mail\‘, Konto: \’pop3.freenet.de\‘, Server: \’mailto.t-online.de\‘, Protokoll: SMTP, Serverantwort: \’554 Error: Alias not in database.\‘, Port: 25, Secure (SSL): Nein, Serverfehler: 554, Fehlernummer: 0x800CCC6F

    das ist die fehlermeldung die mir outlook anzeigt wenn ich probiere mails zu verschicken, empfangen klappt.
    was ich nicht verstehe das ich mit outlook nicht, aber mit dem e-mail programm von t-oline auf
    meinen rechner e-mails verschicken kann.
    kann mir jemand helfen ?

    #97018

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    mfn
    Teilnehmer

    Und in beiden Programmen sind identische Einstellungen?
    Übrigens pop3.freenet.de gibt es schon lange nicht mehr, erkundige dich in der Online Anleitung von freenet.
    Du willst düber das Freenetkonto den T-online-SMTP-server benutzen?

    #97044

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    danke für deine antwort vorweg,

    leider bin ich laie deswegen entschuldige mein mangeldes wissen. fact ist
    das ich über freenet meine emals empfange weil ich dort verschiedene domains habe,
    über t-online habe ich bisher immer meine e-mails verschickt.
    wie gesagt bisher, ich glaube seit einen windows update oder eines virusscanns kann ich das leider nicht mehr. seitdem erscheint immer diese fehlermeldung wenn ich mit outlook express emails versenden will. mit dem t-oline programm klappt es.
    wenn du mir sagen kannst wie ich die einstellungen bei t-online abrufen kann wäre ich sehr dankbar.
    ansonnsten verstehe ich zwar nicht viel, aber ich habe den eindruck die fehlermeldung kommt von t-online aus und da stimmt irgendetwas nicht.

    danke

    #97052

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    mfn
    Teilnehmer
    #97138

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    hallo mfn,

    freenet tauch nur deshalb in der fehlermeldung auf weil so das konto so benannt ist,
    ansonnsten erhalte ich über freenet meine eingehenden mails und das klappt prima.
    als antivirus programm habe ich xp clean übner meinen rechener laufen lassen und seitdem
    immer die aktuelle version von norton laufen.
    ich habe das alles gemacht nachdem ich die info von t-online bekommen hatte das sich ein virus eingeschlichen hatte den ich meinen mails verschicke. was ich nicht verstehe wo der fehler liegt ich kann doch nicht mehr als bei meinen mail-konto als mailausgang ( smtp)die adresse \“mailto.t-online.de\“ angeben.
    muss ich mich da nicht an t-online wenden damit sie mir die fehlermeldung erklären.
    danke michael

    #97145

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    mfn
    Teilnehmer

    Noch mal zur Klärung: Überwelchen Provider verschickst/empfängst du denn, über Freenet oder T-online?
    Und wie genau war das mit der Meldung über Viren. Ich kann mir nicht vorstellen, dass T-online Meldungen über Viren verschickt.

    #97181

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    danke füer deine mühe mit mir,

    zur erklärung ich erhalte e-mails über freenet, das klappt sehr gut. versendet sollen die mails über t-online ( mailto.t-online.de) und da habe ich seit wochen die besagte fehlermeldung.
    was die vierenwarnung von t-online betrifft, war es wircklich so das mich t-online schriftlich darüber informiert hat, das ich mit meinen mails einen virus verschicke mit der auffordeung das zu ändern, daraufhin habe ich halt pc-clean und norton über meinen rechner laufen lassen.
    ich bin der meinung das entweder das der auslöser für mein problem ist oder das von seiten von t-online aus irgendetwas nicht stimmt, dagegen spricht das, daß versenden von mails über das t-online programm klappt.
    vieleicht kannst du mir sagen an wenn ich mich mit dieser fehlermeldung wenden soll.
    danke in voraus
    michael

    #97189

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    mfn
    Teilnehmer

    Dann poste doch mal deine Einstellungen unter Server. Nur private Namen unkenntlich machen.

    #97195

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    meinst du damit die einstellungen im outlook unter extra,konten,e-malis
    wie gesagt ich bin laie, wenn du hilfe brauchst in photoshop, flash gerne aber hierbei
    schwierig.
    michael

    #97197

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    mfn
    Teilnehmer

    Ja, genau die meine ich unter Extras, Konten, Eigenschaften, Server. Evtl auch unter \“Erweitert\“.
    Hier kann jeder Fragen stellen so viel er möchte, ob er davon Ahnung hat oder nicht. Dafür ist ja ein Forum da.

    #97279

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    hallo – habe exakt die gleiche fehlermeldung 554 \“alias not in database\“ und kann keine email senden, und zwar seit ich gestern einen t-dsl zugang eingerichtet habe. hat also nichts mit freenet zu tun, denn mein smtp-server ist mailto.t-online.de. habe alle möglichen einstellungen gecheckt und bin ratlos. die techniker der t-online hotline sagen mir, sie haben mit outlook express nichts zu tun und supporten das nicht. hm. wer weiß weiter?
    danke im voraus – elvira

    #97281

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    mfn
    Teilnehmer

    Poste mal die komplette Fehlermeldung. Mit dem kleinen Ausschnitt kann man nur wenig anfangen.

    #97283

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    gerne. es gibt zwei verschiedene meldungen, je nachdem von welchem konto ich senden will:

    1. \“Ein unbekannter Fehler ist aufgetreten. Betreff \’test\‘, Konto: \’Privat\‘, Server: \’mailto.t-online.de\‘, Protokoll: SMTP, Serverantwort: \’554 Error: Alias not in database.\‘, Port: 25, Secure (SSL): Nein, Serverfehler: 554, Fehlernummer: 0x800CCC6F\“

    2. \“Die Nachricht konnte nicht gesendet werden, da einer der Empfänger vom Server nicht akzeptiert wurde. Die nicht akzeptierte E-Mail-Adresse ist \“(meine seit Jahren bestehende email-Adresse an der sich nichts geändert hat\“. Betreff \’test\‘, Konto: \’webmaster\‘, Server: \’smtp.kundenserver.de\‘, Protokoll: SMTP, Serverantwort: \’550 relaying to < (meine email-adresse)> prohibited by administrator\‘, Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC79\“

    #97319

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    hallo,
    inzwischen habe ich stundenlang mit diversen hotlines telefoniert und schließlich folgende auskunft der technischen hotline von t-online erhalten (01805 345345):
    durch meinen wechsel zu dsl habe ich eine neue t-online zugangsnummer bekommen. die leute von t-online hatten aber meine alias-emailadresse nicht auf diese neue nummer übertragen, sondern die lag noch auf der alten nummer und wurde deshalb vom mailprogramm zurückgewiesen. die freundliche mitarbeiterin änderte diesen fehler innerhalb weniger minuten, und seitdem funktioniert das mailen wieder problemlos. es lag also nicht ursächlich an outlook express.
    ich schreibe das, weil ein kollege hier die gleiche fehlermeldung bekam und möglicherweise ein ähnliches problem vorliegt, das vielleicht dadurch zu beheben ist.
    freundliche grüße – elvira

    #105078

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Tausend Danke – ELVIRA!!!
    Du hast mir mit Deinem Eintrag sehr geholfen. Ich hatte genau das gleiche Problem und stand kurz davor, nach 3 Stunden sinnlosem Verstellen meiner Einstellungen meinen PC zu ermorden. Dank Dir und der Technik-Hotline von T-Onlne darf er weiterleben… 😀

    DANKE –

    Henry

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 17)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...