Kein E-Mailversand mit IncrediMail zu bzw. über Web.de

HomeForenIncrediMailIncrediMail Versand ProblemeKein E-Mailversand mit IncrediMail zu bzw. über Web.de

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 41)
  • Autor
    Beitrag
  • #55733

    MATADOR
    Teilnehmer

    Hallo Mailhilfe,
    ich Grüße Euch. Ich habe ein Problem mit mein E-mail von CM bezüglich Postausgang bei Web.de
    Ich erhalte immer wieder die Meldung> Ein Fehler ist aufgetreten bei dem Versuch, zum Server Nachrichten zu schicken. Versuchen Sie es späte noch einmal.
    Einzelheiten: 500 Syntax error, command unrecognized

    Und noch eine Meldung erhalte ich>
    Socket Error: 10061 , Port: 110, Protocol: SMTP.Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die Verbindung verweigerte.

    Ich habe mehr als einmal alles an Problem Lösungen versucht, leider ohne Erfolg.
    Ich habe
    1) Konto im IncrediMail gelöscht 2) Rechner neu gestartet
    3) Konto völlig neu eintragen

    Ich habe auch mein Vieren Programm Kaspersky und auch Windows Firewall deaktiviert. Trotzdem hat es nicht geklappt.

    Ich habe auch über Outlook versucht. Beim Einstellung Test, ging alles durch, nur beim senden hat es wie beim CM auch nicht senden können.

    Ich habe auch auf Web.de unter Einstellung versucht heraus zu finden, ob nicht etwas das senden Blockiert. Aber ich könnte auch hier nichts finden.

    Ich arbeite mit Windows 7 Home

    Wenn jemand mir Helfen kann, wäre ich sehr dankbar dafür.
    LG MATADOR

    [Editiert am 1/6/2013 von Nobbi]

    #193311

    Nobbi
    Teilnehmer

    Hallo MATADOR,

    willkommen im Forum.
    Danke für eine Anmeldung.

    Sämtliche Einstellungen Deines Konto in IncrediMail bezüglich web.de sind korrekt?
    (Postein-ausgang, Portnummer etc.)

    Zu Punkt 3. Konto neu
    Selbst angelegt oder von IncrediMail machen lassen?
    Gab es da Probleme bzw. Fehlermeldung?

    Habe auch eins in IncrediMail angelegt, ohne Probleme gehen die Mails raus.

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 74.0.1 - Thunderbird 68.6.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #193312

    MATADOR
    Teilnehmer

    Hi Nobbi
    Lieben dank für deine Antwort. Ja, ich habe mein Konto selbst Eingerichtet.
    Aber auch mehrmals machen lassen.
    Ich habe unter Server: pop3.web.de & smtp.web.de
    Hacken gemacht beim> Mein Server erfordert Authentifizierung
    Unter Erweitert: Postausgang (SMTP): 25
    (POP3): 995

    Und Trotzdem gibt CM mir folgende Fehler Meldungen.

    Ich erhalte immer wieder die Meldung> Ein Fehler ist aufgetreten bei dem Versuch, zum Server Nachrichten zu schicken. Versuchen Sie es späte noch einmal.
    Einzelheiten: 500 Syntax error, command unrecognized

    Und noch eine Meldung erhalte ich>
    Socket Error: 10061 , Port: 110, Protocol: SMTP.Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die Verbindung verweigerte
    Hoffe, dass du mir weiter Helfen kannst. Danke im Voraus

    #193313

    Nobbi
    Teilnehmer

    Hallo MATADOR,

    ich habe folgende Einstellungen.
    Allerdings mit Win XP.

    [Servers]
    Posteingang: pop3.web.de
    Postausgang: smtp.web.de
    Benutzername und Kennwort vom Web.de Konto
    Postausgangs-Server: Haken

    [Erweiter]

    Postausgang (SMTP): 25
    Ankommende Mail (POP3): 110

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 74.0.1 - Thunderbird 68.6.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #193314

    MATADOR
    Teilnehmer

    Holá Nobbi,

    danke für deine schnelle Antwort.

    Ich habe wie du beschrieben hast gemacht. Leider könnte ich trotzdem keine mail Versenden.

    CM gibt mir immer die gleiche Fehler>

    Ein Fehler ist aufgetreten bei dem Versuch, zum Server Nachrichten zu schicken. Versuchen Sie es späte noch einmal.
    Einzelheiten: 500 Syntax error, command unrecognized

    Es tut mir leid, dass ich dir Umstände mache. Wenn du irgend wann eine Lösung für mich hast, dann wird es mich freuen.

    Ich wünsche dir ein schönes WE mit viel Sonnenschein.

    LG & lieben dank für dein Mühe im Voraus.

    MATADOR

    #193315

    Nobbi
    Teilnehmer

    Hallo MATADOR,

    macht mir keine Umstände.
    Ich bleibe am Ball.

    Auch Dir ein schönes WE.
    Hier Sonne eher nicht.

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 74.0.1 - Thunderbird 68.6.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #193316

    MATADOR
    Teilnehmer

    Sie wird ganz bestimmt kommen. Ich denke ab Morgen.
    Ab Montag wird Sommer. Dir viel spass & Glück.

    LG & CU

    MATADOR

    #193317

    Nobbi
    Teilnehmer

    Hallo MATADOR,

    versuche doch mal folgendes.

    Im Reiter
    [Erweitert]
    Postausgang (SMTP): 587
    Haken

    Ankommende Mail 8POP3): 995
    Haken

    [Übermittlung]
    Haken bei Spamblocker (Nach Bedarf)

    BTW:
    Die Mailadresse an die die Mail geht ist korrekt geschrieben?

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 74.0.1 - Thunderbird 68.6.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #193324

    MATADOR
    Teilnehmer

    Holá Nobbi,
    danke für deine Nachricht, die ich erst heute Lesen könnte.

    Ich habe es noch mal Versucht, wie du es mir beschrieben hast.
    Leider wieder ohne Erfolg. Er gibt mir den gleichen Fehler
    500 Syntax error, command unrecognized

    Die mail ich senden möchte ist Ordnung. Sie ist auch an web.de

    Ich dachte es liegt an meinem DSL Anschluss. Habe alles wieder neu Eingerichtet.
    Trotzdem, hat es nicht geklappt.

    Ich habe vor ca 6 Wochen mein PC Formatiert und dann alles neu Eingerichtet.
    Könnte daran liegen?
    Weil vorher hat alles mit dem CM reibungslos geklappt.
    Wenn ja, hast du eine Idee, woran das noch sein kann. Ich habe übrigens Office 2003

    Also, das bringt mich zur verzweiflung.
    Es tut mir Leid, dass ich dir dein Zeit nehme & dir Umstände mache.

    Ich danke dir für immer wieder deine Mühe.

    LG & CU

    MATADOR

    #193329

    Nobbi
    Teilnehmer

    Hallo MATDOR,

    nun daran das Du die Festplatte hast gelöscht bzw. formatiert kann es meines Erachtens nicht liegen.

    Ich habe auch schon einige Festplatten „Platt“ gemacht.
    Also gelöscht bzw. formatiert.
    Danach entweder ein Image eingespielt oder die Programme von Hand.

    In Deinem Fall kann es wohl nur an IncrediMail liegen.

    Office 2003?
    Allerdings bin ich mir jetzt nicht sicher in wie fern die beiden miteinander verbandelt sind?
    Office 2003 auch zum Mailversand- bzw. Empfang?
    Ich habe es nicht.

    Die Mails versendest Du aber IncrediMail?

    Möglicherweise mal tiefer in die Gefilden der Einstellungen. (?)

    BTW:
    Du nimmst mir meine Zeit nicht.
    Ich gebe sie Dir einfach. 😉 😀

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 74.0.1 - Thunderbird 68.6.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #193333

    MATADOR
    Teilnehmer

    Holá Nobbi,

    es ist schön von dir zu hören.

    Da ich letztes Jahr ICM Plus gekauft habe. Denke ich das von diese Installtion die Problem kommen. Weil, wenn ich ICM neu Installiere, kommen alle meine Daten immer wieder in dem Programm. Wie kann ich die Erstinstallation von IncrediMail 2 und alle Ordner ( IM und IncrediMail) sauber entfernen und auch alle Reg-Einträge von IncrediMail löschen; bzw säubern.
    Weil ich vom Forum gelesen habe, dass IncrediMail ist manchmal sehr penibel.

    Kannst du mir bitte dabei helfen und Leiten, wie ich Endgültig, alle Ordner ( IM und IncrediMail) sauber entfernen und auch alle Reg-Einträge von IncrediMail säubern kann?

    Das wäre ganz lieb. Wünsche dir ein schönen Tag noch. Endlich scheint die Sonne.

    GHG & CU

    MATADOR

    #193335

    Nobbi
    Teilnehmer

    Hallo MATADOR,

    Kannst du mir bitte dabei helfen und Leiten, wie ich Endgültig, alle Ordner ( IM und IncrediMail) sauber entfernen und auch alle Reg-Einträge von IncrediMail säubern kann?

    nun mal sehen.

    Schau mal hier:
    Hier ein Video:

    IncrediMail komplett löschen (Video)

    Hier in Textform:
    Incredimail komplett löschen
    https://www.mailhilfe.de/epost559.html

    Sowie um ganz sicher zu gehen.
    Revo Uninstaller
    http://www.chip.de/downloads/Revo-Uninstaller_27291156.html

    oder
    GeekUninstaller
    http://www.chip.de/downloads/GeekUninstaller_55855124.html

    BTW:
    Ja endlich wird es Sommer. (Als Antwort) :thumbup:
    Und nicht als Frage, wann wird´s mal wieder richtig Sommer, von Rudi Carrell. 😀

    *********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ************************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 74.0.1 - Thunderbird 68.6.0 - IncrediMail 2.5 Premium - uBlock Origin​​
    War ein Beitrag hilfreich? Bitte bewerten.

    #193336

    Unbekannt
    Teilnehmer

    Kein Uninstallaer, ganz gleich wie er sich nennt, löscht IncrediMail vollständig in der Registry. Da ist Handarbeit gefragt, nur dann ist wieder eine jungfräuliche Installation von ICM möglich.

    #193337

    Unbekannt
    Teilnehmer

    Und woher Dein Wissen und die Gewissheit das dies ein Uninstaller nicht schafft?

    Lass es MATADOR doch mal so machen. 😉

    #193338

    Unbekannt
    Teilnehmer

    Aus jahrelanger Erfahrung, denn ich nutze das Programm seit es auf dem Markt ist. Er soll einfach mal nach dem Gebrauch von Revo Uninstaller in der Registray nachsehen, denn dort werden sich zu 1000% noch Reste befinden. Jeder, der sich in Sachen Registry auskennt und auch ICM benutzt, kann dies bestätigen.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 41)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...