Keine Anzeige von Mail’s

Home-›Foren-›IncrediMail-›IncrediMail Sonstiges-›Keine Anzeige von Mail’s

15 Antworten anzeigen - 1 bis 15 (von insgesamt 68)
  • Autor
    Beitrag
  • #41283
    Unbekannt
    Teilnehmer

    wie kann es denn sein das nach einer Aktualisierung von IncrediMail sich kein einziger Brief mehr öffnen lässt? Wenn ich auf eine Mail klicke kommt stattdessen ein Meldung:
    „öffnen, speicher oder abbrechen“
    und es öffnet sich der InternetExplorer7 bzw. auch der Firefox 2 (beides die aktuellsten Versionen). Bitte um Hilfe.
    Danke schon mal

    Mit freundlichen Grüßen

    Flo

    #144410

    ich würde euch gerne noch ein Bild hochladen … wie geht das denn hier?
    Grüße

    Flo

    #144413
    NorbertBuhk
    Teilnehmer

    Hi Flo,

    dazu mußt Du erst ein Screenshot machen.
    Entweder mit der Taste
    Druck
    S-ABF
    für den gesamten Bildschirm oder
    Strg bzw. Ctrl und Druck für ein Fenster.

    Einfacher geht es mit dem Programm [url=http://perso.orange.fr/pierre.g/xnview/de_home.html]XnView[/url]

    Danach das fertige Bild, JPEG, z.b. bei [url=http://img93.echo.cx/]ImageShack® – Hosting[/url] hochladen und hier einfügen.

    [Editiert am 21/4/2007 von NorbertBuhk]

    #144415

    Danke für die Antwort 🙂

    Also hier das versprochene Bild

    [URL=http://img120.imageshack.us/my.php?image=projekt1ed3.jpg][IMG]http://img120.imageshack.us/img120/4720/projekt1ed3.th.jpg[/IMG][/URL]

    Naja und wenn ich auf öffnen klicke öffnet sich halt nur der Firefox.
    Ich weiß absolut nicht weiter 🙁

    Gruß

    Flo

    #144416
    NorbertBuhk
    Teilnehmer

    Hi Flo,

    tja das ist wohl ein Fall für Nutzer des Firefox.
    Da gibt es wohl eine Einstellung die das unterbindet.

    #144417

    Hi Norbert

    aber was genau ich da machen müsste weißt du auch nicht, oder??

    Gruß

    Flo

    #144418
    NorbertBuhk
    Teilnehmer

    Hi Flo,

    leider nicht. Ich nutze den Firefox nicht.

    #144419

    Hi Norbert,

    naja das ist schade.

    aber könnte das nicht auch an was anderen liegen? jedes mal wenn ich das Programm starte öffnen sich auch zwei IE Fenster, allerdings BLANK

    Gruß

    Flo

    #144420
    NorbertBuhk
    Teilnehmer

    Hi Flo,

    eine Vermutung.
    Ist IM Dein Standard-E-Mail-Client?

    #144421

    Jup
    sowohl im Programm als auch in den Internetoptionen des IE

    #144422
    NorbertBuhk
    Teilnehmer

    Hi Flo,

    eine andere Lösung?
    Fehler in IM?

    Schon mal IM Repariert?

    –> Start
    –> [u] E[/u]instellungen
    –> [u] S[/u]ystemsteuerung
    –> Software
    –> IncrediMail XE markieren
    –> Hinzufügen/ [u] E[/u]ntfernen

    dann dort auf IncrediMail reparieren (empfohlen)

     

    #144423

    Hi Norbert,

    so einfach wie auch logisch … doch leider ergebnislos 🙁

    Das Vorschaufenseter sowie das eigt Fenster bleiben grau und die Aufforderung zum download erscheint 🙁

    Gruß

    Flo

    #144425
    NorbertBuhk
    Teilnehmer

    Hi Flo,

    tja da bleibt wohl nur noch eine Einstellungssache bei Firefox.

    Möglich das sich das da abstellen läßt.

    Zumindest im Moment bin ich mit meinem Latain am Ende. 🙁

    #144426

    Das ist wirklich schade 🙁

    aber danke für deine Zeit 🙂

    viel liebe Grüße
    Flo

    #144427
    NorbertBuhk
    Teilnehmer

    Hi Flo,

    jederzeit.
    Vielleicht finde ich im www ja noch was. 😉

    Es darf auch gerne jemand anders aushelfen. 🙂

15 Antworten anzeigen - 1 bis 15 (von insgesamt 68)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...