Keine Vorschau der Animationen

Home-›Foren-›IncrediMail-›IncrediMail 2.0-›Keine Vorschau der Animationen

7 Antworten anzeigen - 16 bis 22 (von insgesamt 22)
  • Autor
    Beitrag
  • #174521
    Booxman
    Teilnehmer

      Hallo Sabine2009!

      Danke für die Info!

      😀

      #174891
      Booxman
      Teilnehmer

        Hallo!

        Obwohl IM mir sagt das ich die neuste Version habe,
        bietet mir Windows 7 im WartungsCenter eine Lösung für das Problem.
        Die neue Datei die man Downloden kann behebt das Problem.

        Bei mir sind die Animationen jetzt zu sehen :thumbup:

        Einziger Nachteil, die Version ist in englisch.
        Also kann die Deutsche nicht mehr lange auf sich warten lassen.

        [Editiert am 6/11/2009 von Booxman]

        #174897
        vanda69
        Teilnehmer

          Die deutsche gibt es doch schon.Welche Lösung hat er denn dir Vorgeschlagen?

          Graphics-and-School-of-Fantasy
          http://www.graphics-and-school-of-fantasy.de/
           

          #174898
          Booxman
          Teilnehmer

            Hallo!

            Ich konnte im WartungsCenter von Windows eine neue Version runterladen
            (Gab ein Link).
            Leider ist mir jetzt beim Update etwas schiefgelaufen. Ich konnte keine
            andere Version mehr installieren. Hat immer abgebrochen.
            Also habe ich alles deinstalliert und alles neu gemacht.
            Nun sind auch wieder die Vorschauen für die Animationen weg! ;(
            Na ja, dann heißt es eben doch noch warten.

            #175462
            Sabine2009
            Teilnehmer

              Hallo Booxman!

              IncrediMail hat versprochen, dass in einem der nächsten Updates dieses Problem gelöst werden soll. Im englischen Forum wird das auch schon beanstandet.

              Siehe hier:

              Also bitte weiterhin gedulden!

              Gruß Sabine

              #175619
              Sabine2009
              Teilnehmer

                Hallo Boxmann!

                Das Warten hat sich gelohnt, mit dem Update von heute ist das Problem nun gelöst.

                Info an alle:
                Bitte nicht verwirren lassen, das Upgrade von heute ist die
                Version 6.03 Build 4418.
                Die Leute von ICM schaffen es noch nicht, die deutsche Seite mit den Versionshinweisen richtig zu aktualisieren.

                Hier der Beweis der aktuellen Version von heute:

                BILD NICHT MEHR VORHANDEN

                So langsam wird es, die Schwächen der Version 2 verschwinden so langsam.

                Gruß Sabine

                #175622
                Nobbi
                Moderator

                  Hi,

                  da die IM 2 ja quasi noch ein Frischling ist, gibt es halt noch den einen oder andere Bug.
                  War mit der IM XE ja auch nicht anders.

                  Mit jedem Update wird ein Problem behoben.
                  Kann halt ein wenig dauern.

                  Gut Ding will Weile haben. 😉

                  ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
                  ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 125.0.1 - Thunderbird 115.10.1 Supernova - KuNoMail Vollversion

                7 Antworten anzeigen - 16 bis 22 (von insgesamt 22)

                -