Leider keine Smilies mehr,schade

HomeForenIncrediMailIncrediMail SonstigesLeider keine Smilies mehr,schade

14 Antworten anzeigen - 1 bis 14 (von insgesamt 14)
  • Autor
    Beitrag
  • #43425
    schmidti19
    Teilnehmer

    Hallo,bin neu hier,

    kann mir einer helfen,habe mir vor kurzem Junk-Mail gekauft und runtergeladen und aufeinmal kann ich keine Smilies mehr beim Versenden von Mails öffnen!Wenn ich auf den Button\’\’Emoticon\’\’klicke,erscheint ein Fenster mit dem Inhalt\’\’HeaderDiv und InnerHtml\’\’Bitte helft mir,das ist doch gerade das beste an IncrediMail,die viele Auswahl an Emoticon!!!!Bitte,bitte helft mir
    LG schmidti19

    #151714
    elli_pirally
    Teilnehmer

    Das hört sich irgendwie nach Firewall an.
    Hast du Incredi komplett im Firewall freigegeben ?
    Überprüfe das nochmal. Denn das Du ja was neuinstaliert hast könnte es sein das Du Incredi erneut freigeben mußt.

    #151716
    Nobbi
    Teilnehmer

    Hallo,

    fragt die Firewall, welche ist es, denn nicht danach wenn etwas geändert wurde ob das jeweilige Programm oder Anwendung etc. darauf zugreifen darf?

    Z.b. xxxxxx erfodert Zugriff aufs Internet.

    **************Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert)***************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD Win 10 Home - 64 Bit - Firefox 71.0 - Thunderbird 68.3.0 - IncrediMail 2.5 Premium - uBlock Origin​​ - LifeTab-TabletPC - War ein Beitrag hilfreich? Bitte bewerten.

    #151723
    schmidti19
    Teilnehmer

    Hallo nobbi und elli_pirally,
    habt vielen Dank für Euren Tip,habe die Firewall von Kaspersky und habe sie eben für kurze Zeit deaktiviert und jedenfalls,habe ich ich jetzt wieder die ganzen Smilies.Nochmals vielen Dank!!!!
    LG schmidti19 🙂

    #151725
    elli_pirally
    Teilnehmer

    Supiiiiiiiiii :thumbup:

    #151726
    Nobbi
    Teilnehmer

    Hallo schmidti19,

    schön das es nach ausschalten der Firewall funktioniert. Das kann aber nicht die Lösung sein.
    Also liegt es an der Firewall von Kaspersky bzw. an den Einstellungen.
    Die sollten unbedingt mal überprüft werden.

    Denn die Firewall ausschalten wenn auch nur kurzfristig, damit ein Programm oder eine Anwendung 100% funktioniert, kann ja nicht im Interesse des Erfinders bzw. der Weißheit letzter Schluß sein.

    Oder ist es jetzt so das nach deaktivieren und wieder aktivieren der Firewall wieder alles funktioniert?
    Mußte die Firewall also nur eine neue Regel erstellen und erlernen für Junk Mail.

    Kann ja nicht sein das Du die Firewall deaktivieren mußt um die Smilies zu sehen und zu benutzen. Auch wenn nur kurzfristig.

    Wäre nett wenn Du das abschließend noch klären könntest.

    **************Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert)***************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD Win 10 Home - 64 Bit - Firefox 71.0 - Thunderbird 68.3.0 - IncrediMail 2.5 Premium - uBlock Origin​​ - LifeTab-TabletPC - War ein Beitrag hilfreich? Bitte bewerten.

    #151729
    vanda69
    Teilnehmer

    Hallo,
    Hast du nur die Firewall oder eine ganze Suite von Kaspersky!Vermutlich die Suite,wenn ja solltest du mal deine Einstellung bei Anti-Hacker auf Trainigsmodus stellen.
    mfg chris

    Graphics-and-School-of-Fantasy
    http://www.graphics-and-school-of-fantasy.de/
     

    #151795
    schmidti19
    Teilnehmer

    Hallo,
    ja ich weiß auch nicht,habe keine Regeln erstellt bei der Firewall,kenn mich nicht so aus,in Sachen Computer.Ich habe halt nur kurz die Firewall deaktiviert.Ich habe,um die Frage zu beantworten:Internet Security Kaspersky 7.0

    LG schmidti19

    #151797
    vanda69
    Teilnehmer

    Hallo,
    Als erstes mache mal folgendes:
    Klicke Kaspersky in der Taskleiste mit der rechten Maus an,dann gehst du auf Einstellungen,danach auf Anti-Hacker,danach schiebst du den Regler auf Traingsmodus(so hast du mehr Schutz für dein PC),danach auf Einstellungen,suche nun alle Einträge von Incredimail mal raus und klicke sie doppelt an,wenn alles mit ein grünen Kreis versehen ist,kannst du das Fenster wieder schließen,sollte ein rote Kreis sein anklicken und auf löschen machen,danach es mit Ok bestätigen,das macht du bei allen Einträgen von ICM,wenn du fertig bist,jede Seite mit OK bestätigen.
    Nun startes du ICM,es kann nun sein das Kaspersky dich fragt ob du es zulassen willst oder nicht.da macht du ein Hacken bei Regeln rein und suchst dir den Eintrag \“Jede Aktivität\“ raus und drücke auf OK.
    Bei dein anderen Programme wird er das auch machen,da mußt du sehen welches eine Internetverbindung braucht oder nicht(wenn du kein Update für das Programm brauchst dann braucht es auch keine Internetverbindung,also Verweigern).
    Ich hoffe du kannst es so verstehen,wie ich das geschrieben habe.
    mfg chris

    Graphics-and-School-of-Fantasy
    http://www.graphics-and-school-of-fantasy.de/
     

    #151805
    schmidti19
    Teilnehmer

    Hallo vanda69,
    habe kaspersky mit der rechten Maus angeklickt und bin bei \’\’Einstellungen\’\’rein,aber ich habe kein Eintrag mit Anti-Hacker,was nun?

    Gruß schmidti19

    #151818
    vanda69
    Teilnehmer

    Hallo,
    habe die 7er nicht vor den Augen,schaue mal wo du die Firewall einstellt,da mußt du auch ein Trainingsmodus auswählen können.Sonst müßte der Vorgang gleich sein.
    mfg chris

    Graphics-and-School-of-Fantasy
    http://www.graphics-and-school-of-fantasy.de/
     

    #151819
    Nobbi
    Teilnehmer

    Hi,

    einige Seiten die sich damit befassen hier gefunden:
    Anti-Hacker Trainingsmodus

    Vielleicht ist da die Lösung.

    **************Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert)***************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD Win 10 Home - 64 Bit - Firefox 71.0 - Thunderbird 68.3.0 - IncrediMail 2.5 Premium - uBlock Origin​​ - LifeTab-TabletPC - War ein Beitrag hilfreich? Bitte bewerten.

    #151832
    schmidti19
    Teilnehmer

    Hallo vanda69,

    habe unter Firewall das Trainingsmodus gefunden und habe es jetzt so eingestellt,wie du es mir geschrieben hast,und es klappte,Danke

    Gruß schmidti19 🙂

    #151837
    vanda69
    Teilnehmer

    Hallo,
    Super 🙂

    Graphics-and-School-of-Fantasy
    http://www.graphics-and-school-of-fantasy.de/
     

14 Antworten anzeigen - 1 bis 14 (von insgesamt 14)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...