Nach Datenexport alle Daten weg!

Home-›Foren-›IncrediMail-›Incredimail Datensicherung/Wartung-›Nach Datenexport alle Daten weg!

Ansicht von 13 Beiträgen - 1 bis 13 (von insgesamt 13)
  • Autor
    Beitrag
  • #53285
    Jesse2402
    Teilnehmer

      Brauche DRINGEND Hilfe!

      Meine Incredimail Daten lassen sich nicht mehr importieren. Habe vorgestern eine Sicherung gemacht, danach waren alle Daten weg. Nun wollte ich die Sicherung zurückspielen, IM bricht den Import immer ab.

      Beim letzten Mal kam folgende Fehlermeldung:
      IncrediMail Xe Log Engine (Build ID: 5864332 Setup ID: 7000007)
      Log started at 02/02/11 Wed Feb 02 11:05:06
      —————————– —————————–

      [Time: Wed Feb 02 11:05:06.718]
      Importiervorgang beginnen
      [Time: Wed Feb 02 11:13:12.375]
      Die Daten der Datei konnten nicht dekomprimiert werden.
      [Time: Wed Feb 02 11:13:12.437]
      Der Ãœbertragungsvorgang konnte nicht erfolgreich abgeschlossen werden.

      Macht mich nicht wirklich schlauer. Habe auch schon versucht, zu deinstallieren und dann neu zu installieren und dann die Daten in ein jungfräuliches IM zurückzuspielen (ja, habe den Registrierungsschlüssel auch gelöscht)- allerdings ohne Erfolg. Es sind mittlerweile 7 cab-Dateien vorhanden und unheimlich wichtige Mails dabei!
      Wie bekomme ich meine Daten wieder?
      Verzweifle hier seit 3 Tagen!

      Jesse

      #184828
      Unbekannt
      Teilnehmer

        Hi,

        schau mal hier.
        Daten Export/Import funktioniert nicht
        https://www.mailhilfe.de/frage35336.html

        #184829
        Jesse2402
        Teilnehmer

          Ja, habe ich schon versucht. Alles zugemacht, Firewall und Virenscanner beendet… trotzdem nichts…

          Argh! Jetzt hat er schon zum 21. Mal abgebrochen. Bin echt sauer… Brauche die Mails dringend!!!

          Zu allem Überfluss hat IM eben die Mails von heute abgerufen… und beim nächsten Öffnen waren die dann auch weg! Weiß jemand warum :question:

          [Editiert am 2/2/2011 von Jesse2402]

          Jesse

          #184830
          Nobbi
          Moderator

            Hi,

            sind die neu abgerufenen Mails ganz weg oder nur in einem andern Ordner?

            ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
            ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 123.0 - Thunderbird 115.8.0 Supernova - KuNoMail Vollversion

            #184834
            Jesse2402
            Teilnehmer

              Ganz weg. Zeigt mir jetzt außer den beiden Begrüßungsmails nichts mehr an.
              Weder Unterordner, noch sonstige Mails…

              Jesse

              #184835
              Nobbi
              Moderator

                Hi,

                ich sehe in Deinem ersten Post das Du \”noch\” IM XE nutzt.
                Sonst hätte ich gesagt lade Dir das komplette Setup von IM nochmal runter und installiere es.
                Doch dann hast Du ja IM 2 und das willst du wahrscheinlich nicht, oder?

                Bleibt also nur die Reparatur von IM XE in der Hoffnung das dann das Problem gelöst ist.

                –> Start
                –> Einstellungen
                –> Systemsteuerung
                –> Software/Programme
                –> IM (IncrediMail XE)suchen und markieren
                –> Hinzufügen/Entfernen

                Auswahl treffen auf weiter klicken und sich zurück lehnen.

                Es kann einige Zeit dauern bis IncrediMail mit der Reparatur fertig ist.

                IM XE Reparieren.jpg

                ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
                ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 123.0 - Thunderbird 115.8.0 Supernova - KuNoMail Vollversion

                #184838
                Jesse2402
                Teilnehmer

                  Habe ich schon versucht, hat leider nicht geholfen.
                  Habe damals ne Lizenz gekauft, weiß nicht, ob die bei IM2 ebenfalls gültig ist. Deshalb habe ich nie ein Upgrade gefahren.

                  Jesse

                  #184839
                  Nobbi
                  Moderator

                    Hi,

                    die ist auch in IM 2 gültig.

                    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
                    ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 123.0 - Thunderbird 115.8.0 Supernova - KuNoMail Vollversion

                    #184840
                    Jesse2402
                    Teilnehmer

                      Ob es Sinn macht, zu veruchen, die Daten in IM2 zurückzuspielen?
                      Wo liegt der Unterschied? Oder bekomme ich am Ende wieder die gleiche Fehlermeldung?

                      Jesse

                      #184841
                      Nobbi
                      Moderator

                        Hi,

                        hört sich jetzt vielleicht blöd an.
                        Versuch macht klug.

                        ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
                        ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 123.0 - Thunderbird 115.8.0 Supernova - KuNoMail Vollversion

                        #184845
                        Jesse2402
                        Teilnehmer

                          :exclam:
                          IncrediMail 2.0 Log Engine (Build ID: 6264878 Setup ID: 7000007)
                          Log started at 02/02/11 Wed Feb 02 19:34:44
                          ———————————————————-

                          [Time: Wed Feb 02 19:34:44.781]
                          Importiervorgang beginnen
                          [Time: Wed Feb 02 19:47:43.250]
                          Die Daten der Datei konnten nicht dekomprimiert werden.
                          [Time: Wed Feb 02 19:47:43.796]
                          Der Übertragungsvorgang konnte nicht erfolgreich abgeschlossen werden.
                          :thumbdown:

                          Jesse

                          #185039
                          Jesse2402
                          Teilnehmer

                            Hat sonst keiner ne Idee?

                            Jesse

                            #185051
                            Uwe-Dembski
                            Teilnehmer

                              Lade Dir einmal einen Entpacker wie winrar herunter. Dann entpacke die .cab-Datei in einen Ordner Deiner Wahl. Lege in Incredimail eine neue Identität an. Schließe IM vollständig und kopiere alle entpackten Dateien und Ordner in diese Identität. Doppelklicke die reg-Dateien. (IMDataprofile.reg/ImContenprofile.reg). Geht es jetzt?

                              Bis bald und viele liebe Grüße

                            Ansicht von 13 Beiträgen - 1 bis 13 (von insgesamt 13)

                            Du musst angemeldet sein, um auf dieses Thema antworten zu können.

                            -