Nach Neuinstallation Unterordner Posteingang weg

Home-›Foren-›IncrediMail-›IncrediMail Sonstiges-›Nach Neuinstallation Unterordner Posteingang weg

3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beitrag
  • #46433
    Chrysinella
    Teilnehmer

      Hallo,

      hab einen neuen Rechner. Hab mir wieder IM Premium geladen und alle alten Daten entsprechend kopiert. Alles erscheint. Der Posteingang, gesendete Objekte, gelöschte etc.
      Nur die Unterordner vom Posteingang und Gesendete Objekte erscheinen nicht.
      Kann mir jemand weiterhelfen?

      #163386
      shinita
      Teilnehmer

        daten wurden aber vorher komplett gesichert, dann müsste alles ohne Probleme nach Neuinstallation klappen?

        versuche erst einmal reparatur.
        Start/Systemsteuerung/Software/Incredi anklicken und auf reparieren.

        Wenn nicht, sieh mal hier: ttp://www.mailhilfe.de/beitrag-Nach+PC+Wechsel+alte+IM+Einstellungenund+Emails%3F%3F%3F_28880.html

        #163391
        Nobbi
        Moderator

          Hi,

          kurz die URL verbessert.
          Das h am Anfang der URL fehlte.
          Der Link von Dir, shinita, führte ins nix.
          Firefox konnte damit nix anfangen.
          \”Firefox weiß nicht, wie diese Adresse geöffnet werden soll, da das Protokoll (ttp) mit keinem Programm verknüpft ist\”

          Nach PC Wechsel alte IM Einstellungen und Emails???

          ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
          ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 124.0.2 - Thunderbird 115.9.0 Supernova - KuNoMail Vollversion

        3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)

        -