Outlook 2003 beendet Verbindung

HomeForenOutlookOutlook AllgemeinOutlook 2003 beendet Verbindung

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #34302

    Unbekannt
    Teilnehmer

    Moin!

    Ich habe ein Problem mit Outlook 2003, welches ich seit ein paar Tagen nutze (davor war es Outlook Express).
    Wenn das Teil sich einwählt ins Netz und Emails sendet und empfangen hat, trennt es automatisch die Verbindung.

    Diese würde ich aber gerne behalten, sowie es bei Outlook Express auch möglich ist.
    Kann mir da jemand helfen???

    Danke und Gruß,
    BOB

    #123645

    lastwebpage
    Teilnehmer

    Schau dir mal Extras->Optionen->EMail Setup da den Letzen Punkt an.
    Die anderen Verbindungseinstellungeneinstellungen werden vom Internet Explorer \“Übernommen\“, dort unter Indernetoptonen->verbindungen

    #123646

    Unbekannt
    Teilnehmer

    Moin!

    Danke für die schnelle Hilfe.

    Das Häkchen bei \“Verbindung nach manueller Übermittlung trennen\“ hatte ich bereits entfernt.
    Ansonsten ist die Einstellung \“Immer eine bestehende….\“ und \“Bei einer Übermittlung…\“ aktiviert.
    Bei den IE Einstellungen ist ebenfalls kein Häkchen bei \“Verbindung trennen, wenn diese nicht benötig\“.

    Was mache ich falsch? Mit Outlook Express klappt das alles ohne Probleme…

    Gruß und gute Nacht,
    BOB

    #123655

    lastwebpage
    Teilnehmer

    Du hast doch DSL ?

    Schau auch mal in der Systemsteuerung unter Modem oder/und Netzwerk nach,
    wie gesagt, bis auf die oben angegeben einstellung gibt es da keine spezielle Verbindungseinstellung innerhalb von Outlook, ausser die Einstellung \“Verbindung\“ innerhalb der EMail konten, dort sollte bei DSL LAN ausgewählt sein, es werden die Einstellungen des sonstigen Systems genommen.

    Peter

    #123658

    Unbekannt
    Teilnehmer

    Moin!

    Ja, ich nutze DSL. Und das war mein erstes Problem. Wenn ich \“Über das lokale… (LAN)\“ unter Verbindung ausgewählt habe, dann bekomme ich kein Einwahlfenster und nach ein paar Sek. gibt Outlook die Fehlermeldung, dass keine Verbindung zum Server besteht.

    Sage ich, er soll sich über das \“Modem\“ einwählen, dann klappt es. (außer das er danach die Verbindung kappt. Ich wundere mich nur, dass es mit Outlook Express hinhaut. Auch wenn ich nur mit dem IE6 arbeite, wird die Verbindung nicht getrennt.

    Was soll ich genau in der Sys. unter Modem oder Netzwerk gucken?
    Danke für deine Geduld!

    Gruß,
    BOB

    #123662

    lastwebpage
    Teilnehmer

    Tja irgendwas bezüglich automatischer Verbindunstrennung oder so eben,
    da ich DSL über Lan habe, scheinen unsere Computer-Konfiguration aber doch etwas anders zu sein, so das ich jetzt auch nicht weiss in welchen dialogfeldern du da nachsehen muss.

    Schau dir evtl. auch mal die EMail einstellung innerhalb von norton,McAfee und anderen Sicherheitsprogrammen Spamfiltern an, vieilleicht sind dieses so eingestellt das die Verbindung unterbrochen wird.

    Peter

Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...