Outlook 2007 nimmt \“falsches\“ Profil

HomeForenOutlookOutlook AllgemeinOutlook 2007 nimmt \“falsches\“ Profil

Ansicht von 1 Beitrag (von insgesamt 1)
  • Autor
    Beitrag
  • #49982

    Unbekannt
    Teilnehmer

    Liebe ExpertInnen,
    hab folgendes Problem:

    Konfiguration:
    OL 2007, 1&1 Mailexchange server unter Vista business. Zwei Benutzer (Admin und Standard-Benutzer ohne Admin-Rechte) auf vaio Notebook

    Problemgenese:
    Ohne erkennbaren Grund startete OL nicht mehr und gab die Fehlermeldung aus, dass kein Profil gefunden würde, obwohl in der Systemsteuerung eines eingetragen war.

    Lösungeversuche:
    Nach vielen Versuchen inkl. Neuanlage Profilen, Neuinstallation von OL herausbekommen, dass folgendes passiert:
    OL – gestartet vom Standardbenutzerkonto – versucht penetrant auf die Profildatei des Admin zuzugreifen – die es natürlich nicht gab, deshalb die Fehlermeldung.
    Wenn ein Profil unter Admin angelegt wird, nimmt Outlook dieses und lässt sich (mit Adminrechten) damit auch starten, der Exchangezugang einrichten etc. aber die als Standardnutzer angelegten Profile lässt OL beim Start außer Acht; egal ob das Profil mit Hilfe der von 1&1 angelegten Profildatei erstellt wurde oder ob das Profil manuell angelegt wird – OL ignoriert es konsequent.

    Hab hier im Forum und anderswo im Netz nichts dazu gefunden, der 1&1 Support verzweifelt genau wie ich so dass ich auf Lösungsideen hier hoffe.

    Gruß und Dank vorab
    Rainer

Ansicht von 1 Beitrag (von insgesamt 1)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...