Outlook Express-t-online mit freenet

HomeForenOutlook ExpressOutlook Express-t-online mit freenet

Dieses Thema enthält 2 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  KBUE vor 12 Jahre, 4 Monate.

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beitrag
  • #39764

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    KBUE
    Teilnehmer

    Grund:
    > Hallo
    > ich hab sämtl. beschriebenen Einstellungen ausprobiert, komme aber an meine T-Online E-Mails (T-Online by call) einfach nicht ran. (Hab nen alten T-Online Account, den ich nun ohne t-online SW nutzen möchte)
    > Wenn ich mich über den IT-Explorer auf T-Online anmelde, bekomme ich zuerst auch immer ne Fehlermeldung in T-Online \\\“Nachrichten konnten nicht aufgerufen werden\\\“. Wenn ich an dieser Stelle auf den Button \\\“Posteingang\\\“ klicke, kann ich plötzlich meine E-Mails sehen. In Outlook Express ist es so, daß ich das Fenster mit der Benutzeranmeldung bekomme, hier dann das E-Mail Paßwort eingebe, aber nicht weiterkomme. Ist praktisch wie ne Endlosschleife.
    > Provider ist freenet; freenet-mails funktionieren mit Outlook gut.
    > T-Online-Software ist nicht mehr im Einsatz.
    >
    > Ich bitte um Hilfe
    >
    >

    #140376

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    sontag96
    Teilnehmer

    Hallo KBUE,

    im Vorwege haette ich folgende Fragen:

    Was bedeutet T-Online SW?

    Was bedeutet IT-Explorer?

    Ich habe da so einen Verdacht, warum Du mit dem OE (Outlook Express) keine Mails bei T-Online abrufen kannst. Es waere hilfreich, wenn Du Screenshots von Deiner Konfiguration des T-Online-Kontos in OE anfertigen und anschliessend hier posten koenntest.

    #140834

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    KBUE
    Teilnehmer

    Hallo sontag96

    Sorry für die späte Meldung. Hab versehentlich an den Admin geantwortet. Kenn mich den Regeln noch nicht so aus. Deshalb krieg ich hier die Screenshots auch nicht angezeigt (posten?).
    Ich kümmere mich nnochmal um die Regeln und meld\‘ mich dann.

    Vielen Dank erstmal

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...