Outlook mit Win 2000 Prof.

Home-›Foren-›Outlook-›Outlook Versandprobleme-›Outlook mit Win 2000 Prof.

3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beitrag
  • #34652
    Unbekannt
    Teilnehmer

      Hallo!

      Ich habe ein Problem mit Outlook.
      Ich habe auf meinem Rechner Windows 2000 Prof. mit SP4 installiert.
      Mein Mailprogramm ist Outlook. Ich kann damit aber weder Mails empfangen noch senden. Als Fehlermeldung kommt von Outlook \“0x800ccc0e\“.
      Ich habe schon versucht das Problem durch ausstellen von Firewall und Virenscanner zu lösen, was aber keinen Erfolg brachte.
      An den Servereinstellungen kann es auch nicht liegen, denn áuf einem Zweitrechner mit XP läuft alles einwandfrei.
      Ich habe mir mit der Eingabeauffoderung, Befehl \“netstat -an\“, die aktiven ports anzeigen zu lassen. Die ports 25 und 110 sind dort einfach nicht vorhanden.

      Ist dieses Problem auch schon bei jemand anderem aufgetreten? Ich hoffe, dass ich hier den entscheidenden Hinweis kriege und das wieder in den Griff kriege.

      Schon mal vielen Dank!!!

      #124666
      mfn
      Teilnehmer

        Du kontrollierst mit netstat während des Abrufens von Mails?
        In diesem Fall wird bei mir der Port 110 angezeigt.

        Frage bitte im Outlook Forum.

        #124673
        Unbekannt
        Teilnehmer

          Ja, und da ist eben der Port 110 genauso wie 25 einfach nicht vorhanden.

          Vielen Dank, ich werde es dann dort mal versuchen.

        3 Antworten anzeigen - 1 bis 3 (von insgesamt 3)

        -

        Hat Ihnen der Beitrag gefallen?

        1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
        Loading...