prbleme beim senden.(outlook express 5)

HomeForenOutlook Expressprbleme beim senden.(outlook express 5)

Dieses Thema enthält 2 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  Unbekannt vor 15 Jahre.

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beitrag
  • #16599

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    hi leute
    als ich eine mail geschrieben habe ,habe ich auf senden geklick und er fin an zu senden.als die blaue statusleiste voll war gab es einen fehler,woran kann das liegen???ich muss immer ins internet gehen um etwas zu (eine e-mail )zusenden. wenn ihr was wisst dann bitte an darktomate@uboot.com danke.

    #61223

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Teqi
    Moderator

    Tach,
    wie lautet die Fehlernummer bzw. der Fehler?
    Hast du in Konto Einstellungen \“sofort Senden\“ deaktiviert?

    #81887

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    hat sich erledigt.
    danke

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)

Das Thema „prbleme beim senden.(outlook express 5)“ ist für neue Antworten geschlossen.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...