Problem mit yahoo: empfangen ok, versenden funzt nicht?!

Home-›Foren-›Thunderbird-›Problem mit yahoo: empfangen ok, versenden funzt nicht?!

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #38606
    sabbas
    Teilnehmer

      Hallo,

      habe folgendes Problem:
      Thunderbird -Problem mit yahoo
      Empfangen funktioniert
      ABER
      Versenden funktioniert nicht:
      Meldung:
      Mail-Server_Passwort benötigt
      Bitte geben Sie ihr Passwort ein für name@yahoo.de
      auf smtp.mail.yahoo.de

      Ich habe mein yahoo PW eingetragen und „Dieses Passwort im Passwortmanager speichern“
      angeklickt.

      Meldung:
      Senden der Nachricht fehlgeschlagen.
      Bitte überprüfen Sie ihre Konteneinstellungen und
      wiederholen Sie den Vorgang.

      Ich kann den Fehler nicht finden, weiß jemand weiter?

      Meine Einstellungen:
      Habe mehrere Konten (freenet z.B. funktioniert)

      Konteneinstellung
      Kontenbezeichnung: name
      Ihr Name: name
      E-Mail Adresse: name@yahoo.de
      Postausgangsserver: (so angezeigt) name@yahoo.de smtp.mail.yahoo.de (Standard)

      Server-Einstellungen
      Servertyp: POP
      Server: pop.mail.yahoo.de Port: 110
      Benutzername: name

      Postausgangsserver
      Beschreibung: (hab ich freigelassen)
      Server: smtp.mail.yahoo.de
      Port: 25
      Benutzername: name@yahoo.de
      Sichere Verbindung: nein

      Vielen Dank,
      sabbas

      [Editiert am 15/10/2006 von sabbas]

      #137246
      sabbas
      Teilnehmer

        oh, ich habe es endlich gefunden:
        Postausgangsserver
        nicht: Benutzername: name@yahoo.de,
        SONDERN
        Benutzername: name

        🙂

      Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)

      Du musst angemeldet sein, um auf dieses Thema antworten zu können.

      -