Incrdi Mail 2.0 öffnet sich nicht – Win 8.1

Home-›Foren-›IncrediMail-›IncrediMail Premium Registrierung-›Incrdi Mail 2.0 öffnet sich nicht – Win 8.1

Verschlagwortet: , , ,

15 Antworten anzeigen - 16 bis 30 (von insgesamt 35)
  • Autor
    Beitrag
  • #1012604
    Nobbi
    Moderator

    Richtig das ist so wie es aussieht der CCleaner Plus und dann auch noch in Englisch.
    Der Original ist Free und in Deutsch.
    Und das ist CCleaner 4.16.4763 und von hier zu beziehen:
    http://www.piriform.com/ccleaner/builds

    BTW.
    Zumindest der CCleaner macht seine Sache gut.
    Da gibt es ganz andere die man getrost in die Tonne kloppen kann.

    #1012606
    kreiswald
    Teilnehmer

    Hallöchen,
    danke auch Dir für Deine Antwort.

    Das ist noch ein anderer. Den CC-Cleaner habe ich, auch schon laufen lassen.
    Danach waren nur noch 667 Fehler statt über 800.
    Der ist auch in deutsch kostenlos.
    Hat aber auch nicht geholfen. Leider.
    So, den anderen habe ich schon geext.

    #1012607
    Nobbi
    Moderator

    Hallo Hanna,

    mehrere von den Cleanern?
    Nun da verhält es sich so wie mit Viren- echtzeitscanner.
    Nie mehrere. Die behindern sich nur und liefern falsche Ergebnisse.

    OK um auf das Problem zurück zu kommen das sich IM nicht mehr starten lässt.
    Deinstalliert hattest Du ihn ja schon und neu installiert.
    Problem weiterhin.

    Hast Du nach der Deinstallation von IM auch mal nach Resten gesucht bzw. den Cleaner suchen und bereinigen lassen bevor Du IM neu installierst?
    Denn die Reste können auch bei einem drüber-bügeln eine korrekte Installation beeinflussen.

    Also erst mal alles runter was mit IncrediMail zu tun hat.

    Wäre doch gelacht wenn wir bei Dir IncrediMail nicht zum laufen bekommen.

    #1012609
    kreiswald
    Teilnehmer

    den CC hatte ich laufen als der andere noch nicht auf dem PC war.
    Werde ich mir aber merken. Danke !!!

    #1012611
    Nobbi
    Moderator

    Hallo Hanna,

    ach so hast nur einen drauf gehabt und suchen lassen.
    OK.

    Nun ja dann mal alles runter was mit IM zu tun hat, PC neu starten den Cleaner laufen, suchen und löschen lassen.

    Dann IM frisch neu Installieren.
    Muss doch klappen.

    #1012615
    Uwe-Dembski
    Teilnehmer

    Bitte noch einmal Deine Mail-Adresse senden. Die Du mir geschickt hast, funktioniert nicht. Die Nachricht an Dich ist zurück gekommen…

    #1012631
    kreiswald
    Teilnehmer

    Ich habe IM jetzt mal runter geschmissen. Aber unter Programme x86 ist die Incredi Mail MediaBar 2 noch drin. Gehe ich auf Systemsteuerung, Task Manager oder Suche ist nichts davon zu sehen.
    Weiß nicht wie ich das aus Programme x86 raus kriegen soll. Einfach löschen??? Glaube ich nicht – oder?
    Was ich runter habe war IM 2.5.
    Neu aufspielen habe ich neulich schon gemacht. Bringt nix.

    #1012632
    Nobbi
    Moderator

    Hallo Hanna,

    so wie es aussieht hast Du Dir beim Installieren eine Toolbar eingefangen.
    Nie die Empfohlene Installation wählen sondern Benutzerdefiniert.
    Dort dann die entsprechenden Haken abwählen.

    Hat sich in Deinem Browser, welcher?, etwas eingenistet was vorher nicht da war?

    Doch sicher, einfach löschen bzw. deinstallieren.

    #1012633
    Uwe-Dembski
    Teilnehmer

    Hanna,
    die Mail ist erneut zurück gekommen.

    Hast Du noch eine andere Adresse?

    Reporting-MTA: dns; mail-in-15-z2.arcor-online.net
    X-Postfix-Queue-ID: C2C4918E01F
    X-Postfix-Sender: rfc822;
    Arrival-Date: Tue, 29 Jul 2014 18:37:30 +0200 (CEST)

    Final-Recipient: rfc822;
    Original-Recipient: rfc822;Deine E-Mail-Adresse Action: failed
    Status: 5.7.0
    Diagnostic-Code: x-unix; maildrop: maildir over quota.

    #1012636
    Uwe-Dembski
    Teilnehmer

    Bitte meine Mailadresse unkenntlich machen. (#1012633)
    .
    .
    .
    Bitte sehr, Schon geschehen [Nobbi]

    #1012638
    kreiswald
    Teilnehmer

    Ja gern, aber wie??

    #1012639
    kreiswald
    Teilnehmer

    Hallo Nobbi,
    ich mach brav immer die empfohlene. oh weh (Habe zu wenig Ahnung)

    Ich habe den Internet Explorer.
    Was ist neu? Von meinem Provider bekomme ich oft keine Mails weitergeschickt. Bei GMX steht immer Fehlgeschlagen. Das neue Passwort wäre nicht o.k..
    Sonst fällt mir nix ein, außer, dass der PC arch langsam ist. Langsamer als sonst – meine ich. (Haben sowieso nur 2000 Mbit) Ich kann nichts parallel machen, das ging sonst. Auch IM brauchte ewig bis ich etwas machen konnte. Dann standen oben rechts die “Briefchen” still, es ging erst weiter wenn sie wieder “flogen”. Vllt. hilft Dir das weiter.

    #1012640
    kreiswald
    Teilnehmer

    Habe gelesen wie man so eine Toolbar löscht, aber in IM. IM geht ja gar nicht auf. Alle anderen Beschreibungen sind englisch. grrr…

    #1012641
    Nobbi
    Moderator

    Hallo Hanna, (kreiswald)

    Du meinst sicher die MyStart.
    Ist in Deinem Internetexplorer eine Toolbar bzw. weitere Werkzeugleiste?
    Hast Du unter Deinen Installierten Programmen geschaut ob da was von MediaBar2 steht?

    Um die Toolbar zu entfernen nutze mal den AdwCleaner.
    http://www.chip.de/downloads/AdwCleaner_58118522.html

    #1012642
    kreiswald
    Teilnehmer

    Guten Morgen,
    danke.
    Mach ich. Da ist “IncrediMail MediaBar2” drin.
    Muss ich dazu den CC-Cleaner deinstallieren? Oder geht’s auch so?
    Das habe ich drin (s. Bild)

    Anhänge:
    Sie müssen eingeloggt sein, um angehängte Dateien ansehen zu können.
15 Antworten anzeigen - 16 bis 30 (von insgesamt 35)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...