IncrediMail 2.5 – Kein Empfang

Home-›Foren-›IncrediMail-›IncrediMail 2.5 Fehlermeldungen-›IncrediMail 2.5 – Kein Empfang

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beitrag
  • #1023054
    Uwe Huebner
    Teilnehmer

      Incredimail 2, 5 sendet , empfängt aber nicht.

      Port 587 Ausgang

      Port 993 Eingang

      Port 995 auch ohne Empfang

      #1023055
      Nobbi
      Moderator

        Hallo Uwe,

        zuerst die Frage seit wann das so ist und was kurz davor geschehen ist.
        (Programme installiert-Updates-Reinigungstool)

        Welcher Provider? (T-Online-Web-Freenet etc.)

        Mache dann doch bitte einmal Screenshots von den Reitern Server – Allgemein – Erweitert.
        Persönliches wie etwa den Benutzernamen unkenntlich machen.

        ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
        ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 127.0 - Thunderbird 115.12.0 Supernova - KuNoMail Vollversion

        #1023056
        Uwe Huebner
        Teilnehmer

          Das Problem lag bzw. liegt an Kapersky .Bei abschalten von Kapersky kommen die Mail an.

          #1023057
          Nobbi
          Moderator

            Hallo Uwe,

            somit ist also das Problem gelöst?
            Tja manche Sicherheitssoftware sichert zu sehr ab.

            ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
            ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 127.0 - Thunderbird 115.12.0 Supernova - KuNoMail Vollversion

          4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)