IncrediMail versendet keine Anhänge mehr

Home-›Foren-›IncrediMail-›IncrediMail versendet keine Anhänge mehr

5 Antworten anzeigen - 1 bis 5 (von insgesamt 5)
  • Autor
    Beitrag
  • #1020397
    ralf_1959
    Teilnehmer

      Kann mit IM keine Anhänge mehr versenden, es wird der Fehler 550 5.7.1 Reject for Policy reason angezeigt,normale Mail ohne Anhang funktioniert.Der Fehler trat nach dem neuesten Win10Update auf, benutze IM2.

      #1020399
      Anonym

        Hallo ralf,

        mir ist der Fehler noch nicht begegnet – aber es gibt hier (1) möglicherweise schon mal einen

        Anhaltspunkt.  Auch hier (2) gibt es etwas dazu. Es scheint also kein generelles Problem von ICM zu sein.

        Vielleicht hat ja ein anderer User noch eine Idee.

        Grus Ronja

        Hier nochmals beide Links:

        1. https://support.microsoft.com/de-de/help/3024906/-550-5.7.1-message-rejected-due-to-content-restrictions-when-you-send-email-to-external-recipients-in-exchange-online-protection

        2. http://wikifixes.com/de/errors/0x/%20fehler%20550?gclid=COjjyJSgstMCFVYz0wodQrAAHQ

        #1020400
        Nobbi
        Moderator

          Hallo Ralf,

          welchen Betreff hat der Anhang?
          Nutzt Du ein Tool das E-Mails bzw. Inhalte der Anhänge scannt?

          Denn die Fehlermeldung besagt:
          Nachricht aus politischen Gründen abgelehnt

          Btw.
          Auch ich hatte so eine Fehlermeldung noch nicht.
          Liegt wohl auch daran was Deine Fehlermeldung aussagt.

          ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
          ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 127.0 - Thunderbird 115.12.0 Supernova - KuNoMail Vollversion

          #1020402
          ralf_1959
          Teilnehmer

            Es ist egal an wen ich Mails mit Anhang sende, es kommt immer die gleiche Fehlermeldung. Was ich jetzt neu herausgefunden habe: Bild-Dateien funktionieren z.B., aber sobald die Datei die Endung .exe hat, geht nichts. Entweder kommt oben beschriebene Fehlermeldung, oder Vorgang unvollständig, ohne Fehlercode.Hatte versucht z.B. Norton deinstaller.exe zu versenden, da kam dann die Fehlermeldung 550 5.7.1 …….

            #1020403
            Anonym

              Hallo ralf,

              es handelt sich hierbei um Sicherheitseinstellungen.

              Du kannst evtl. hier nachlesen, weil das auch auf alle Mailkonten zutrifft.

              https://support.google.com/mail/answer/6590?hl=de&ref_topic=7280460

              Gruß ronja

            5 Antworten anzeigen - 1 bis 5 (von insgesamt 5)

            -