Kein Mailempfang in Outlook 2016

HomeForenOutlookOutlook 2016Kein Mailempfang in Outlook 2016

Dieses Thema enthält 1 Antwort und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  lastwebpage vor 2 Jahre, 10 Monate.

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #1019730

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Uwe Neul
    Teilnehmer

    Hallo,

    ich habe schon sehr viele Male Outlook eingerichtet und stoße zum ersten Mal auf ein Problem.
    Die Eckdaten:
    Betriebssystem: Windows 10 Home Premium
    64 Bit
    Outlook 2016
    E-Mail Anbieter: web.de yahoo
    Einrichtung als POP3

    Habe versucht auf einem neuen, fremden  Rechner mit frischt installiertem Office 2016 Professional e-mail für die beiden Anbieter einzurichten.
    Auf den Web-Seiten der Anbieter wurde der Zugriff via POP3 aktiviert.
    Nach Einrichtung in Outlook wurden, die obligatorischen Testnachrichten von Microsoft verschickt, mit Erfolg.
    Die ersten reellen Mails zeigen folgendes Problem:

    Mails werden erfolgreich verschickt und kommen auch beim Empfänger an.
    Es kommen allerdings keine Mails an, egal von welchem Absender.Einzige Ausnahme: Testmail von Microsoft.
    Da mir die Ideen ausgingen installierte ich auf dem Rechen, testweise ein Konto mit meinen Daten von web.de. Die Einstellungen waren exakt die gleichen wie die für das nicht funktionierende Konto.
    Für mein Konto funktionierte alles wie gewünscht:
    1. Testnachrichten von Microsoft wurden geschickt
    2. Alle bei web.de befindlichen Nachrichten wurden abgeholt.

    Vielleicht hat einer der Experten hier eine Idee?

     

     

     

     

    #1019731

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    lastwebpage
    Moderator

    Hallo,
    nein so spontan nicht. Außer eben die Einstellungen nochmals genaustens mit der von web.de und Yahoo zu vergleichen.
    Vielleicht auch mal das eMail Konto komplett in Outlook löschen und neu anlegen.

    Was mir sonst noch so einfällt:
    1) Wenn irgendwelche Outlook Addons aktiviert sind, die nicht von Microsoft selber sind, diese mal deaktivieren.
    2) Einige Virenscanner haben Funktionen zum scannen eingehender und/oder ausgehender Mails.
    3) Bei Yahoo gibt es irgendwo eine Einstellung für sichere und unsichere Apps. Für Outlook sollte da unsicher ausgewählt sein.
    4) Nachsehen ob im Übertragungsfenster irgendwas angezeigt wird, das ist diese Fenster was unten in der Statusleiste bei einer Übertragung geöffnet werden kann oder über Reiter Senden/Empfangen->Status anzeigen.
    5) Ich weiß nicht ob Yahoo oder web.de irgendwelche Regeln, Spamfilter o.Ä. haben, die direkt beim Anbieter eingestellt werden können.
    6) Das verhalten bei fast vollen EMailpostfächern ist manchmal etwas merkwürdig, die Fehlermeldung auch. Des weiteren hat z.B. Web.de eine Mindestzeit von 15 Minuten zwischen dem Empfang/Senden von EMails.
    7) Du hast es zu oft mit falschen Benutzerdaten probiert. Dann kommt wahrscheinleich eine Sperre von mehreren Stunden oder gar einem Tag.
    8) Ich weiß jetzt nicht in wie weit das Web.de und Yahoo überhaupt noch zulassen, aber die meisten eMail Anbieter erfordern heute die SSL/TSL Variante (Seite weitere Einstellungen->erweitert bei den Konteneinstellungen.)
    9) E soll auch schon vorgekommen sein, dass der Nutzer selber in der Spamliste des Anbieters oder des Junk-Mails Filters von Outlook gelandet ist. Bei letzterem sollten am besten alle Listen in der Einstellung des Junk Mail Filters leer sein.

    Peter

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...