Movie Maker kein Ton

Home-›Foren-›KuNoMAIL-›Movie Maker kein Ton

Verschlagwortet: 

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beitrag
  • #1027411
    Monika
    Teilnehmer

    Grüsse Euch mal wieder,

    Kuno Mail hat sich ja ganz toll entwickelt.

    Nun habe ich mir diesen Movie Maker gegönnt !

    Alles versucht, was in meiner Macht steht, um einen Ton

    zu hören. MHHH ??? Sehen kann mich mich gut :):).

    Habe eine Logitech Webcam mit integriertem Lautsprecher,

    6 Jahre alt! Einstellungen ist  für KunoMail aktiviert , Kamera Zugriff!

    Nun bin ich Ratlos !

    Einen sonnigen Freitag ! Grüsse die Hexenmoni !

     

    Grüße Monika

    #1027413
    Nobbi
    Moderator

    Hallo Monka,

     

    schön mal wieder von Dir zu lesen.

    Das Tutorial kennst Du ja.

    KUNOMAIL – MovieMaker (deutsch)
    (Bezüglich Kamera und Mikrofon)
    Da schau mal wie bei Dir die Einstellungen bzw. Rechte sind.

     

    Auf meinem Zweit (Test)  Laptop ist Video und ganz leise etwas zu hören.

    Obwohl in den Audioeinstellungen die Lautsprecher auf 100% sind.

    Systemsounds oder mit dem VLC abgespielte Videos ist mit Ton.

    Ebenso mit einem Radioprogramm. (Radiosure oder der Alexa App)

    Auf dem Hauptlaptop weder Bild noch Ton.

    Kann da im Movie Maker in den Einstellungen auch gar nichts auswählen.

    Nach klick auf die kleinen Pfeile sind die Felder leer.

    Da wird weder die Webcam noch das Mikro angezeigt.

    In den Einstellungen ist so weit ich das sehen kann die Webcam und das Mikrofon aktiviert, also freigegeben.

    Bei Skype zum Beispiel funktioniert sie.

    Auch mit der in Windows integrierten Kamera-App funktioniert die Webcam.

    Nur eben nicht im Movie Maker.

    Da muss ich die beiden Laptop bei den Einstellungen mal gründlich vergleichen.

     

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home 20H2-64-Bit - Firefox 84.0 - Thunderbird 78.6.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #1027419
    Monika
    Teilnehmer

    Hallo Nobbi,

    vielen dank, für all die Info.

    Alles durch.

    Ich gebe mal einige Beweise bei 🙂

    Vielleicht kommen wir da auf einen Nenner!

    Grüße an das Team ! Herzlichen Dank !

    Anhänge:
    Sie müssen eingeloggt sein, um angehängte Dateien ansehen zu können.

    Grüße Monika

    #1027424
    Monika
    Teilnehmer

    Hallöchen,

    also nichts zumachen im Movie Maker mit Ton!

    Habe 2 Tests angehängt, direkt von der Webcam:)

    Da höre ich mich :):)

    Irgendwann wird das schon klappen. :):)

    Grüße Monika

    Anhänge:
    Sie müssen eingeloggt sein, um angehängte Dateien ansehen zu können.

    Grüße Monika

    #1027427
    Nobbi
    Moderator

    Hallo Monia,

     

    OK Bild und Ton sind da.

    Du weißt, dass das jetzt “alle” Welt sehen kann. Zumindest die, die hier im Forum angemeldet sind.

     

    Das ist eine externe Webcam mit Micro, oben auf dem Monitor angebracht richtig?

    Und wie bzw. mit welchem Programm hast Du das jetzt gemacht?

     

     

    Ich bin auch noch am Probieren.

    Allerdings wie in Deinen Screenshot ist bei mir der KuNoMail Movie Maker nicht zu sehen.

    Ich habe noch den “normalen” Windows Movie Maker. (Videoschnittsoftware) Der wird aufgeführt.

    Aber da sind ja unterschiedliche Programme.

    Allerdings sehe ich bei Deinem ersten Screenshot das da Bitdefender Total Security werkelt.

    Inwieweit das eine Rolle spielt?

     

     

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home 20H2-64-Bit - Firefox 84.0 - Thunderbird 78.6.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #1027428
    Monika
    Teilnehmer

    Hallo Nobbi,

    ja ich weiss, mit meiner Webcam , öffentlich, aber wie soll ich es denn

    dir zeigen?  Betrifft ja hier das Thema 🙂

    Ja, Bitfender habe ich, gibt mir aber nur Bescheid , das Kunomail , auf die

    Camera und Mikrofon zugreift! Ist ja ok.  blockiert aber nicht!

    Ich bin mit diesem momentan überfordert.

    Schaue Morgen wieder weiter !

    Einen restlichen gemütlichen Abend . Grüsse Monika.

     

    Grüße Monika

6 Antworten anzeigen - 1 bis 6 (von insgesamt 6)

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...