Versand von web.de-Mails nicht möglich

Home-›Foren-›IncrediMail-›IncrediMail Versand Probleme-›Versand von web.de-Mails nicht möglich

Verschlagwortet: ,

8 Antworten anzeigen - 1 bis 8 (von insgesamt 8)
  • Autor
    Beitrag
  • #1018580
    kimba
    Teilnehmer

      Bitte um Hilfe:

      Ich kann mit meinen Mail-Adressen die ich bei web.de habe wohl Mails empfangen, aber keines rausschicken. Einstellungen siehe Screen, Fehlermeldung ganz unten – rot unterstrichen.

      Mit den genau gleichen Einstellungen funktioniert es bei Windows Life-Mail, was hab ich bitte bei ICM falsch? Danke!

       

      #1018581
      Nobbi
      Moderator

        Hallo kimba,

        kein Anhang bzw. Screenshot.

        ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
        ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 126.0 - Thunderbird 115.11.0 Supernova - KuNoMail Vollversion

        #1018582
        kimba
        Teilnehmer

          Jetzt weiß ich nicht, warum man meinen Screen nicht sieht, habe ihn aber darangehängt? Jetzt versuche ich es mit “Bild einfügen”.

           

           

           

          #1018583
          Nobbi
          Moderator

            Hallo kimba,

            warum im ersten Beitrag nicht?
            Vielleicht falscher Dateityp oder zu groß?
            Jetzt sieht man es ja.

            IncrediMail 2.0 oder 2.5?

            ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
            ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 126.0 - Thunderbird 115.11.0 Supernova - KuNoMail Vollversion

            #1018584
            kimba
            Teilnehmer

              Hallo Nobi,

              ist aber genau die selbe jpg-Datei wie ich als Anhang gewählt habe, nur eben über photobucket verlinkt.

              Ich hatte bei der Hilfestellung eigentlich eigens ICM 2.0 ausgewählt, deshalb nicht dazu geschrieben. Jetzt sehe ich das aber auch nicht. Also ich arbeite mit 2 und hoffe Du kannst mir bitte helfen.

              Übrigens habe ich bei der ersten Hälfte des Screens unter KW die zwei Häkchen normalerweise drin, habe sie nur beim Screen raus. Also so wie so probiert, ändert aber nichts.

              #1018590
              kimba
              Teilnehmer

                Bitte lieber Nobbi,

                jetzt warst jedesmal soooo schnell mit dem antworten. Beim 1. Posting sogar schneller als ich mit dem Einstellen des Screens als Bild. Bitte wenn eine Idee hast, ich sollte dringend ein Web-Mail für Ostern rausschicken.

                Dankeschön im voraus!

                #1018592
                Nobbi
                Moderator

                  Hallo kimba,

                  nun dann scheint es ja an den Server-Anschlussnummern zu liegen.
                  Die sind aber laut einer Liste mit POP3- und SMTP-Servern mit Deinen Angaben identisch.
                  Z.B. http://www.wolfgang-frank.eu/mailserver.php

                  Schon mal versucht das Konto in IncrediMail zu löschen und neu einzurichten?

                  Btw.
                  Hat jetzt mit dem eigentlichen Problem wohl nichts zu tun.
                  Nur mal angemerkt.

                  Bei Pop3 möchtest Du bleiben?
                  Denn da werden die Mails in IncrediMail kopiert und auf dem Server gelöscht.
                  Bei IMAP bleiben sie auf dem Server.
                  Somit kann man mit mehreren Mailprogrammen die Mails immer abrufen.
                  Quelle:
                  https://faq.hosteurope.de/?cpid=14157

                  Diesbezüglich web.de bzw. IncrediMails sicher machen? Niemand soll mitlesen.
                  Quelle.
                  IMAP mit SSL-Verschlüsselung für WEB.DE mit IncrediMail

                  IMAP mit SSL-Verschlüsselung für WEB.DE mit IncrediMail

                  Schau auch hier.
                  https://hilfe.web.de/sicherheit/ssl.html

                  ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
                  ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 126.0 - Thunderbird 115.11.0 Supernova - KuNoMail Vollversion

                  #1018604
                  kimba
                  Teilnehmer

                    Hallo Nobbi,

                    hatte gleich geantwortet, habe keine Ahnung wo das hin verschwunden ist??

                    Ich habe von ICM die Premium-Version und nur bei POP3 kann ich mit dem “erweiterten Kontozugriff” die Mails abholen und das ist mir grad bei den web.de-Adressen wichtig. Ist so viel Spam dabei. Brauch auch die Mails wahrlich nicht öfters, einmal reicht. Absichern lohnt auch nicht.

                    Habe eigens deshalb wieder von 2.5 auf 2.0 gewechselt, weil bei 2.5 geht überhaupt nur IMAP.

                    Hast sonst keine Idee woran es liegen könnte und warum geht es bei Live-Mail doch?

                    Liebe Grüße

                  8 Antworten anzeigen - 1 bis 8 (von insgesamt 8)