E-Mailkonto wird nicht angenommen

Home-›Foren-›KuNoMAIL-›E-Mail Konten-›E-Mailkonto wird nicht angenommen

Ansicht von 5 Beiträgen - 1 bis 5 (von insgesamt 5)
  • Autor
    Beitrag
  • #1025794
    jens-hoefer
    Teilnehmer

      Hallo, ich hatte schon bei der Installation Probleme die mit Fehlermedlungen endeten (Windows 7), unter Windows 8.1 klappte die Installation. Konto konnte bei Windows 7 nicht geladen werden, unter Windows 8.1 ging es. Also bei Windows 8.1 mal geschaut: Keine Testmail kam an, versenden geht, aber rein kommt nichts….

      Und unter Windows 7  geht gleich garnix. Da hab ich nen Ordner mit installpackage.zip, kann ich entpacken und das Programm starten, aber Konto anlegen geht garnicht…

      Hat einer Ahnung davon?

      Anhänge:
      Sie müssen eingeloggt sein, um angehängte Dateien ansehen zu können.
      #1025802
      Anonym

        Hallo Jens!

        Bei dir lese ich Pop 3 beim Kontotyp.

        Ich habe da Imap drin, vielleicht liegt es daran.

        LG, Resli

        #1025803
        Nobbi
        Moderator

          Hallo zusammen,

          vorab. Sowohl POP3 als auch IMAP funktioniert.
          Der Unterschied liegt im Abruf der Mails.

          Unterschied zwischen POP3 und IMAP?
          https://www.backslash.ch/blog/2009/12/17/POP-oder-IMAP-was-sind-Email-Protokolle

          Jens hast Du nur dieses eine Konto eingerichtet? (Screen 2)
          Setze mal den Haken vor aktivieren. (Testen > Speichern)

          Was ist mit Screen 1?
          Installation nicht geklappt mit Windows xx?
          Auf OK und nochmal starten.

          ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
          ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 123.0 - Thunderbird 115.8.0 Supernova - KuNoMail Vollversion

          #1025814
          kathrin
          Teilnehmer

            Vielleicht solltest du Installation noch mal durchführen, da sie ja bei dir abgebrochen wurde.

            Ansonsten schick mal das Fehler Protokoll

            stell dir vor ich kriegs hin... und keiner kriegt es mit

            #1025819
            Nobbi
            Moderator

              Schau mal was ich dazu geschrieben habe.

              Btw.
              So eine “fehlerhafte” Installation des Updates hatte ich auch schon mal.
              Einfach auf OK und noch mal auf Installation Starten.

              ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
              ASUS Viviobook 15 Laptop (2022) - Intel® Core™ i5 (3,60 GHz) - 8 GB RAM - 512 GB SSD - Intel® UHD Graphics - Windows 11 Home 23H2-64-Bit - Firefox 123.0 - Thunderbird 115.8.0 Supernova - KuNoMail Vollversion

            Ansicht von 5 Beiträgen - 1 bis 5 (von insgesamt 5)

            Du musst angemeldet sein, um auf dieses Thema antworten zu können.

            -