501 keine Authentifizierung oder POP3 Anmeldung zu weit in der Vergangenheit

HomeForenIncrediMailIncrediMail Versand Probleme501 keine Authentifizierung oder POP3 Anmeldung zu weit in der Vergangenheit

Dieses Thema enthält 16 Antworten und 4 Teilnehmer. Es wurde zuletzt aktualisiert von  Nobbi vor 9 Jahre, 8 Monate.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 17)
  • Autor
    Beitrag
  • #50534

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Welche Incrediversion habt Ihr 2.0

    Welches Betriebssystem Windows Vista

    Welchen Firewall benutzt Ihr von Windows Vista

    Welchen Anbieter habt Ihr Web.de

    Seit wann sind die Problme da: Es gab schon vor ein paar Wochen das Problem, dass ich keine Mails mehr verschicken konnte, empfangen ging noch. Damals konnte ich mit Windows Mail die Mails verschicken. Nachdem ich Incredimail neu installiert hatte und auch das Mailkonto neu eingerichtet war, ging es. Vor ca. 2 Wochen fing es wieder an. Ich kann wieder keine Mails verschicken, diesmal auch nicht mit Windows Mail. Nur über Web.de direkt geht es noch.

    Bei Fehlermeldungen bitte reinschreiben um was für einen Fehler es sich handelt – ich bekomme nicht jedesmal eine Fehlermeldung. Den genauen Text weiß ich nicht, wenn ich das nächste Mal eine Fehlermeldung bekomme, schreibe ich sie noch rein.

    Habt Ihr mit einem Regcleaner gearbeitet – was ist das?

    Etwas instaliert oder deinstaliert nur die normalen Updates und schon ein bisschen länger her: Version 2.0

    #176043

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Danke für die schnelle Antwort! Regcleaner benutze ich nicht, auch nichts ähnliches.

    Dann mache ich beim nächsten Mal einen Screenshot.

    #176044

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Nobbi
    Moderator

    Hi,

    Welchen Anbieter habt Ihr Web.de

    Du schreibst web.de, das ist also das Konto das Du in IncrediMail eingerichtet und von IncrediMail aus bei web nach Mails schauen und abholen lässt.

    Einstellungen bezüglich des Konto für web sind korrekt?

    Welchen Firewall benutzt Ihr von Windows Vista

    Und dort ist IncrediMail auch frei gegeben für den Datentransfer?

    ich bekomme nicht jedesmal eine Fehlermeldung. Den genauen Text weiß ich nicht, wenn ich das nächste Mal eine Fehlermeldung bekomme, schreibe ich sie noch rein.

    Wenn wieder eine Fehlermeldung kommt einfach die Taste Druck S-Abf drücken.
    Entweder ist ein Scrennshotprogramm installiert was nach druck auf die Taste das Bild auf dem Desktop ablegt,
    z.b. snapsaver = http://www.pcwelt.de/downloads/grafik_video/bildbearbeitung/128531/snapsaver/ ,
    oder das Bild ist in der Zwischenablage was dann in ein Bildbearbeitungsprogramm, z.b. Paint, eingefügt werden kann.

    So hat man die Fehlermeldung als Bild und man muss sich den Text nicht merken was die Gefahr birgt das etwas vergessen wird was wichtig sein könnte.

    Habt Ihr mit einem Regcleaner gearbeitet – was ist das?

    http://regcleaner.softonic.de/

    Kann aber auch ein anderes Programm sein. ( CCleaner = http://www.ccleaner.de/ )

    ***************Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert)**************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD Win 10 Home - 64 Bit - Firefox 69.0.3 - Thunderbird 68.1.2 - IncrediMail 2.5 Premium - ABP 3.5.2 - MBAM 3.8.3 - LifeTab-TabletPC - War ein Beitrag hilfreich? Bitte bewerten.

    #176049

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    So, jetzt hab ich eine Fehlermeldung bekommen, das ist allerdings ne andere, wie die ganze Zeit:

    501 keine Authentifizierung oder POP3 Anmeldung zu weit in der Vergangenheit

    und diese Meldung hab ich jetzt beim Empfangen bekommen:

    -ERR Datenbankfehler

    Ich habe gestern mein Mailprogramm deinstalliert und die Firewall ganz deaktiviert. Danach hab ich probiert, Mails zu senden. Hat auch nicht geklappt. Kann das daran liegen?

    Kontoeinstellungen sind die gleichen wie vorher.

    Incredimail ist bei der Firewall bei den Ausnahmen eingegeben.

    #176051

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    sontag96
    Teilnehmer

    Bitte poste die Daten der Konfiguration Deines E-Mail-Benutzerkontos in Deinem E-Mail-Programm. Den Inhalt eines jeden Feldes und jedes Haekchen.

    Ideal zur Beurteilung waeren Screenshots. Bitte mache persoenliche Daten unkenntlich.

    Falls Dir nicht bekannt ist, wie Bild-Dateien gepostet werden koennen, studiere bitte den Artikel, den Du ueber den nachfolgenden Link findest:

    Das Posten von Bild-Dateien

    #176052

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Nobbi
    Moderator

    Hi,

    update mal auf die neue Version. (Build ID: 4436)
    http://www.incredimail.com/german/download/ (Hier klicken um zu aktualisieren)

    ***************Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert)**************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD Win 10 Home - 64 Bit - Firefox 69.0.3 - Thunderbird 68.1.2 - IncrediMail 2.5 Premium - ABP 3.5.2 - MBAM 3.8.3 - LifeTab-TabletPC - War ein Beitrag hilfreich? Bitte bewerten.

    #176060

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Eben komm ich wieder heim, und es geht plötzlich :puzz: Ich hab nix geändert, nur der Laptop war an. Komisch :question:

    #176061

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Nobbi
    Moderator

    Hi,

    was heißt Du hast nix gemacht bzw. geändert?

    Du kommst nach Hause und der Laptop ist an?
    War er vorher aus?

    Von alleine geschieht nix.
    Ob sich da etwas auf Deinen Laptop geschlichen und die Kontrolle übernommen hat? 😡

    ***************Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert)**************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD Win 10 Home - 64 Bit - Firefox 69.0.3 - Thunderbird 68.1.2 - IncrediMail 2.5 Premium - ABP 3.5.2 - MBAM 3.8.3 - LifeTab-TabletPC - War ein Beitrag hilfreich? Bitte bewerten.

    #176070

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    micky91
    Teilnehmer

    HALLO;
    habe auch Schwierigkeiten. Habe auf meinen PC Windows7 und Incredimail 2.0 draufgezogen, und bei den Konten die Daten von der vorigen Version angegeben und kann jetzt mit diesem Programm keine Mails mehr verschicken. Was ich sehr schade finde, da es ein schönes Programm ist.
    Bin Anfänger und kenn mich nicht sehr gut aus. Kann mir jemand weiter helfen, das ich das auch verstehe 😉 ?
    Danke im voraus micky

    micky

    #176072

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Nobbi
    Moderator

    Hallo micky91,

    willkommen im Forum.
    Danke für Deine Anmeldung.

    Gibt es Fehlermeldungen?
    Welcher Webdienst/Anbieter ist in dem Konto angegeben? (web.de-gmx.net-freenet.de etc.)

    Bitte poste doch mal die Konfigurationsdaten Deines Accounts in Deinem E-Mail-Programm.

    IncrediMail öffnen –> Werkzeuge –> E-Mail-Konten… –> Konto markieren –> Eigenschaften
    Bitte den Inhalt eines jeden Feldes und jedes Häkchen.
    Allgemein – Servers – Erweitert

    Screenshots wären von Vorteil da übersichtlicher. Bilder sagen mehr als Tausend Worte.
    Bitte mache persönliche Daten unkenntlich.
    Bei den erstellten Schreenshots z.b. mittels Paint die Persönlichen Daten unkenntlich machen. (E-Mailadresse)

    Wie das geht ist Dir bekannt?
    Falls nicht: Screenshots unter Windows (leicht gemacht)[/url]

    Falls Dir nicht bekannt ist, wie Bild-Dateien gepostet werden, kannst Du dies über den folgenden Link lesen:

    Das Posten von Bild-Dateien

    ***************Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert)**************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD Win 10 Home - 64 Bit - Firefox 69.0.3 - Thunderbird 68.1.2 - IncrediMail 2.5 Premium - ABP 3.5.2 - MBAM 3.8.3 - LifeTab-TabletPC - War ein Beitrag hilfreich? Bitte bewerten.

    #176078

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Du kommst nach Hause und der Laptop ist an?
    War er vorher aus?

    Von alleine geschieht nix.
    Ob sich da etwas auf Deinen Laptop geschlichen und die Kontrolle übernommen hat?

    Nee, ich hab den Laptop versehentlich angelassen. Drückt mir die Daumen, dass es weiterhin klappt und vielen Dank für Euere Hilfe! Wünsch Euch noch schöne Weihnachten.

    Gruß

    ganga

    #176165

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    micky91
    Teilnehmer

    Hallo,

    hoffe ihr habr euch alle reich beschenken lassen 😉

    Ich bekomme das mit dem posten usw. nicht hin, muss alles so schreiben ;(

    Aol Konto Eingang imap.aol.com funktioniert
    Ausgang smtp.aol.com :thumbdown:

    gesicherte Kennwort – Authentifizierung
    Ausgang Server erfordert \“

    Fehlermeldung: 501.5.5.2 E5.2 Syntax Error in Parameters or Arguments

    Web Konto Eingang pop3.web.de Funktioniert
    Ausgang smtp.web.de nein

    Fehlermeldung: 421 smtp05.web.de 501syntactically invalid HELO arguments

    Ich habe die gleichen Daten wie bei Windows XP und dem alten INcrediMail genommen.
    Hoffentlich kann mir jemand helfen, bin schon am verzweifeln.

    Ich nehme die Seiten nämlich immer für meine seriöse Post.

    Vielen Dank im voraus, micky

    micky

    #177391

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Jetzt hat es längere Zeit geklappt, jetzt hab ich wieder Probleme. :thumbdown: Hier nochmal meine Beiträge:

    Welche Incrediversion habt Ihr 2.0

    Welches Betriebssystem Windows Vista

    Welchen Firewall benutzt Ihr von Windows Vista

    Welchen Anbieter habt Ihr Web.de

    Seit wann sind die Problme da: Es gab schon vor ein paar Wochen das Problem, dass ich keine Mails mehr verschicken konnte, empfangen ging noch. Damals konnte ich mit Windows Mail die Mails verschicken. Nachdem ich Incredimail neu installiert hatte und auch das Mailkonto neu eingerichtet war, ging es. Vor ca. 2 Wochen fing es wieder an. Ich kann wieder keine Mails verschicken, diesmal auch nicht mit Windows Mail. Nur über Web.de direkt geht es noch.

    Bei Fehlermeldungen bitte reinschreiben um was für einen Fehler es sich handelt – ich bekomme nicht jedesmal eine Fehlermeldung. Den genauen Text weiß ich nicht, wenn ich das nächste Mal eine Fehlermeldung bekomme, schreibe ich sie noch rein.

    Habt Ihr mit einem Regcleaner gearbeitet – was ist das?

    Etwas instaliert oder deinstaliert nur die normalen Updates und schon ein bisschen länger her: Version 2.0

    So, jetzt hab ich eine Fehlermeldung bekommen, das ist allerdings ne andere, wie die ganze Zeit:

    501 keine Authentifizierung oder POP3 Anmeldung zu weit in der Vergangenheit

    und diese Meldung hab ich jetzt beim Empfangen bekommen:

    -ERR Datenbankfehler

    Ich habe gestern mein Mailprogramm deinstalliert und die Firewall ganz deaktiviert. Danach hab ich probiert, Mails zu senden. Hat auch nicht geklappt. Kann das daran liegen?

    Kontoeinstellungen sind die gleichen wie vorher.

    Incredimail ist bei der Firewall bei den Ausnahmen eingegeben.

    Eben komm ich wieder heim, und es geht plötzlich Ich hab nix geändert, nur der Laptop war an. Komisch

    Diesmal bekomme ich allerdings eine andere Fehlermeldung: ERR 1 argument required

    Könnt Ihr mir helfen?

    Gruß

    Ganga

    #177399

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    So, heute neue Fehlermeldung: Keylib error: #28 -> EXP DATE EMPTY

    Was für ein Ablaufdatum ist da leer?

    Gruß

    Ganga

    #177794

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Ich habe heute IncrediMail deinstalliert, Avira deinstalliert, danach die Festplatte defragmentiert, vorher alle Mail-Konten gelöscht. Dann hab ich erst Avira wieder installiert, dann IncrediMail und mein Mailkonto neu angelegt.

    …und ich konnte leider immer noch keine Mail schicken, nur die Fehlermeldung war mal wieder eine andere:

    Failed to create local object: 33034312.Schnittstelle nicht unterstützt

    Bitte kann mir jemand weiterhelfen?

    Gruß

    Ganga

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 17)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...