Kein Abrufen mit Outlook Connector seid Umstellung 01.09.09 mehr möglich – Fehlermeldung???

Home-›Foren-›Outlook-›Outlook Allgemein-›Kein Abrufen mit Outlook Connector seid Umstellung 01.09.09 mehr möglich – Fehlermeldung???

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beitrag
  • #49461
    Unbekannt
    Teilnehmer

    Hallo zusammen,

    vor einigen Wochen erhielt ich von Windows eine Email mit folgendem Inhalt:

    [i]Sehr geehrter Windows Live™ Hotmail®-Kunde,

    Sie erhalten diese Mitteilung, weil Sie bisher Microsoft® Office Outlook®, Outlook® Express oder Entourage® zum Anzeigen von Windows Live™ Hotmail® verwendet haben. Microsoft ändert die Art und Weise, wie diese Programme auf Hotmail-E-Mails zugreifen. Aus diesem Grund müssen Sie entsprechend handeln.

    Damit Sie weiterhin E-Mails von Ihrem Hotmail-Konto empfangen können, wählen Sie noch vor dem 1. September 2009 eine der unten aufgeführten alternativen Lösungen aus. Nach diesem Tag können neue E-Mails nur über die folgenden alternativen Lösungen an Ihre E-Mail-Programme gesendet werden.

    Wenn Sie Microsoft® Office Outlook® zum Anzeigen von Hotmail verwenden, können Sie Office Outlook Connector kostenlos herunterladen, um auf Windows Live™ Hotmail® mit Outlook 2003 oder 2007 weiterhin zugreifen zu können. Wenn Sie Outlook 2002 verwenden, müssen Sie die Einstellungen Ihres Programms ändern, um auf Hotmail zugreifen zu können. Klicken Sie hier, um weitere Informationen zu erhalten. …[/i]

    Wie geraten, habe ich den Outlook Connector installiert. Erst schien alles zu klappen, mein hotmail.com Konto wurde wie beschrieben angezeigt. Doch leider kann ich keine Emails abrufen!! 🙁 Geschweige denn, das Konto anklicken, denn dann erhalte ich folgende Fehlermeldung:
    [b]\”Diese Ordnergruppe konnte nicht geöffnet werden. Der Server steht nicht zur Verfügung. Falls dieser Zustand fortbesteht, wenden Sie sich bitte an Ihren Administrator.\”[/b]

    Habe auch schon den Connector neu installiert – hat nichts geholfen.
    Auch google hat mich zu keiner Lösung führen können.

    Was kann ich tun?? Hoffe ihr könnt mir da weiterhelfen!

    **shine**

    #173123
    lastwebpage
    Moderator

    Welche Outlook version hast du denn?
    Ist mail.live.com ohne Probleme aufrufbar?
    STRG+ALT+S, welche Zeit ist da eingestellt? Wenn kleiner als 5 Minuten, versuch mal 30 Minuten oder so.
    Hast du über Extras->Konteneinstellungen das Hotmailkonto mal gelöscht und da auch neu angelegt?
    Ist das ein temporäres Problem? D.h. funktioniert das nur kurzzeitig nicht?
    Bist du über einen Proxyserver o.ä. mit dem Internet verbunden?

    Die Einstellungen im Outlook Connector beschränken sich auf:
    Live ID/Passwort und Name

    #173124
    Mailhilfe
    Verwalter

    Hier die Info:

    Kein Hotmail Zugang

    #174742
    Unbekannt
    Teilnehmer

    Outlook mal mit runas /user:administrator outlook.exe starten. Dann klappt es zumindest bei mir

    Oerst

4 Antworten anzeigen - 1 bis 4 (von insgesamt 4)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...