Kein Melder mehr bei eingehender Mail

Home-›Foren-›IncrediMail-›IncrediMail 2.0-›Kein Melder mehr bei eingehender Mail

15 Antworten anzeigen - 1 bis 15 (von insgesamt 43)
  • Autor
    Beitrag
  • #51947
    Unbekannt
    Teilnehmer

    Hallo, seit ein paar Tagen meldet sich mein IM nicht mehr, wenn ich eine neue Mail habe. Kein Melder geht, egal welchen ich auswähle.

    Was ist das denn? Wie bekomme ich das wieder hin?

    Danke

    Ralf

    Threadtitel angepasst

    [Editiert am 17/6/2010 von Nobbi]

    #180824
    Unbekannt
    Teilnehmer

    versuche mal dein ICM zu reparieren

    #180825
    Nobbi
    Moderator

    Hallo Unbekannt,

    in IM 2 ist es derzeit nicht möglich, so wie in XE, IncrediMail zu Reparieren.

    Hallo Ralf,

    heißt das wenn Du einen Melder anklickst dieser sich nicht z.b. unten rechts ins Bild begibt. (Butler etc.)

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 82.0 - Thunderbird 78.4.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #180826
    Sabine2009
    Teilnehmer

    Guten Tag!

    Dazu teilte IncrediMail auf verschiedene Anfragen folgendes mit:

    Der neueste Adobe Flash Player war mit IncrediMail 2 nicht kompatibel. Wir haben eine neue Verison von IncrediMail herausgegeben, die die neue Flash Player Verison unterstützt.

    Vielleicht hilft diese Info ein wenig und löst evtl. das Problem. Es gibt bereits ein Update und zwar Build 4631.

    Sabine

    #180827
    Nobbi
    Moderator

    Bei mir gab es bei keiner IM Version Probleme mit den Meldern.
    Auch nicht mit dem neuesten Flash Player.

    Es gibt bereits ein Update und zwar Build 4631.

    Wie auf der Hauptseite in dem Artikel zu lesen. Auch rechts oben (16.6.10) 😉

    Kann also damit zusammen hängen, muss aber nicht.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 82.0 - Thunderbird 78.4.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #180829
    Sabine2009
    Teilnehmer

    Bei mir gab es da auch keine Probleme, doch leider bei einigen anderen schon. Aus diesem Grund wurde bei IncrediMail vorsorglich nachgefragt.

    #180830
    Mona6
    Teilnehmer

    hallo,
    also ich habe seit heute auch das Problem mit den Meldern.Und zwar habe ich heute mal auf Aktualisierung geklickt, da ging dann das Fenster auf und dort stand die Info das man Incredimail 2 die Version habe ich, Aktualisieren soll, weil Adobe den neuen Flashplayer ausgegeben hat und es Probleme geben könnte mit Incredimail. Das habe ich gemacht auf aktualisieren geklickt und somit Incredimail aktualisiert.
    Aber gleich danach laufen die Melder nicht mehr. Der von mir ausgewählte nicht und auch alle anderen nicht mehr. Was kann ich tun um Incrdedimails Melder wieder zum Laufen zu bringen?Denn vor der Aktualisierung liefen diese ja merkwürdiger weise.Ich habe Premium und Goldgalerie.
    Lg Mona

    #180831
    Mona6
    Teilnehmer

    hallo
    ich habe gerade versucht das Update Build 4613 herunter zu laden doch dann kommt die Meldung, Sie haben eine neuere Version von Incredimail, also kann ich dieses Update wohl nicht nutzten, man wie bekomme ich dass nun wieder mit den Meldern hin?
    Danke für einen Rat. Lg Mona

    #180832
    Nobbi
    Moderator

    Hi,

    ich habe gerade versucht das Update Build 4613 herunter zu laden

    Du meinst wohl build 4631. 😉 (Zahlendreher)

    Über den \“Auf Aktualisierung prüfen\“ Button?
    Da scheint es hin und wieder Kommunikationsproblemen zu geben.
    Am besten ist es das Update extern zu laden.
    Also von der IncrediMail-Seite.
    http://www.incredimail.com/german/download/
    (dort auf Upgrade = Aktualisieren)

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 82.0 - Thunderbird 78.4.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #180833
    Unbekannt
    Teilnehmer

    hallo,
    ja ich hatte auf den Aktualisierung Button geklickt. Stimmt hatte vorhin einen Zahlendreher ich meinte 4613.
    Also ich bin deinen Link gefolgt und habe eben ein Upgrade vorgenommen, doch leider kein Ergebnis erzielt die Melder laufen immer noch nicht ;(

    Was könnte ich noch unternehmen?
    Lg Mona und danke für deine Hilfe..

    #180834
    Nobbi
    Moderator

    Hi,

    sind das spezielle Melder oder aus der Galerie?
    Dann lösche sie doch einfach und hol sie Dir nochmal.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 82.0 - Thunderbird 78.4.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #180835
    Unbekannt
    Teilnehmer

    hallo,
    das sind alles Melder von der Galerie. Wie kann ich diese Melder denn löschen?
    Dann versuche ich noch einmal mir welche herunter zuladen, von Increrdi Galerie.

    Danke für deine Geduld Lg Mona

    #180836
    Nobbi
    Moderator

    Hi,

    https://www.mailhilfe.de/frage34362.html#pid

    bzw.

    IncrediMail öffnen
    > Auf den Button \“Melder\“ klicken
    > Mit der rechten Maustaste auf den Melder klicken der entfernt werden soll
    > Dann auf der Tastatur auf Entfernen

    PS:
    Keine Angst.
    Meine Geduld ist manchmal Grenzenlos. 😀

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 82.0 - Thunderbird 78.4.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

    #180837
    Unbekannt
    Teilnehmer

    Hi
    prima das mit deiner \“fast immer Geduld\“

    doch leider geht das nicht, wenn ich auf die Melder mit der rechten Maustaste klicke passiert nichts ,die lassen sich wohl nicht löschen. Vielleicht sollte ich IM 2 ganz löschen und dann noch einmal neu installieren? Doch was für eine Arbeit mit meinen Ordner und Mails, wäre schade wenn alles verloren ginge,aber ohne Melder macht IM 2 doch keinen Spaß ;(
    Lg Mona

    #180839
    Nobbi
    Moderator

    Hi,

    versuche mal nur den Melder zu Markieren.
    Also das ein blauer Rahmen drum rum ist.

    Dann auf Entf klicken.
    Komisch das es bei mir geht.

    ********************** Ich bin in allem nicht gut aber auch nicht schlecht*. (Gruß Norbert) ***********************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD

    Win 10 Home - 64 Bit - Firefox 82.0 - Thunderbird 78.4.0 - (IncrediMail 2.5 Premium) KuNoMail Prototyp
    War ein Beitrag hilfreich? Bitte bewerten.

15 Antworten anzeigen - 1 bis 15 (von insgesamt 43)

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...