Outlook sendet und empfängt nicht mehr (timesout) – im Brower alles da

HomeForenOutlookOutlook 2010Outlook sendet und empfängt nicht mehr (timesout) – im Brower alles da

Schlagwörter: , ,

Dieses Thema enthält 1 Antwort und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  lastwebpage vor 2 Wochen, 6 Tagen.

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #1021118

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    judi05
    Teilnehmer

    Hallo zusammen
    ich hoffe hier Rettung zu finden. Das Thema gab es schon mal hier im Forum, aber leider hilft
    mir die Lösung mit der Portumstellung nicht weiter. Meine Eltern verwenden
    Win7 home und Outlook 2010. Darin eingebunden ihre AOL-Emailkonten. So wie auf
    der AOL Seite angegeben, step by step. Ich habe auf Grund nachfolgend
    beschriebenen Fehlers auch schon die Konten entfernt und neu eingerichtet
    sowohl als POP3 als auch als IMAP. Erfolglos!

    Der Emailempfang und Versand hat über Outlook und die eingebunden Kontenhat komischerweise bis vor exakt 2 Wochen (6.11.2017)
    funktioniert, seit dem kommt aber nichts mehr an Emails rein und es geht nix mehr raus.

    Zwei Dinge verwirren mich völlig … es ist ein Laptop und der Fehler ist bei meinen Eltern
    daheim aufgefallen, also habe ich mir das Laptop mit nach Hause (20 km
    entfernt) genommen und auch dort funktioniert Outlook nicht wie es sollte, ich
    dachte schon mal das es eventuell an ihrem Provider vom DSL liegt,
    aber das ist ja jetzt ausgeschlossen, da ich einen anderen Provider nutze als
    sie.

    Und das andere Seltsame für mich  ist, logge ich mich über Webmail von AOL mit den Daten
    meiner Eltern ein, klappt alles einwandfrei. Also die Mails die Outlook
    nicht empfangen hat, in den  letzten 2 Wochen, sind im Webmail da. Auch
    die Emailnutzung mit den gleichen Zugangsdaten über das Handy meiner Mutter
    funktioniert just in time, sobald Mails kommen werden sie angezeigt, NUR
    Outlook macht Probleme.
    Fehlermeldungen
    beim Senden/Empfangen:

    Fehler (0x80042109) beim Ausführen der Aufgabe „XXX@aol.de – Nachrichten
    werden gesendet“: „Von Outlook kann keine Verbindung mit dem
    Postausgangsserver (SMTP) hergestellt werden. Wenn Sie diese Meldung weiterhin
    erhalten, wenden Sie sich an Ihren Serveradministrator oder
    Internetdienstanbieter.“

    Fehler (0x8004210A) beim Ausführen der Aufgabe „XXX@aol.de – Nachrichten
    werden empfangen“: „Timeout beim Warten auf eine Antwort vom
    Posteingangsserver (POP). Wenn Sie diese Meldung weiterhin erhalten, wenden Sie
    sich an Ihren Serveradministrator oder Internetdienstanbieter.“

    Hat hier vielleicht noch jemand einen Lösungsvorschlag? Ich verzweifle langsam mit
    meinen Versuchen und bin auch mit meinem Laien-Latein am Ende.

    Vielen lieben Dank
    schonmal für Eure Hilfe!

    Lg judi05

    #1021133

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    lastwebpage
    Moderator

    Hallo,
    nein so spontan nicht, was es sein könnte:
    1) Die Kontendaten in Outlook sind eben doch irgendwo falsch.
    2) Bei einigen eMail Anbietern muss irgendwas im EMail Account auf der Webseite aktiviert werden, damit man Mails mit Programmen empfangen kann.
    3) Irgendwas behindert den eMail Empfang. Deaktiviere z.B. mal kurzzeitig den Virenscanner und schau ob es dann klappt.
    3.1) Evtl. hilft es auch, auf der letzten Seite der Konteneinstellungen->Erweitert in Outlook den Timeoutwert zu erhöhen (Den Schieberegler).

    Peter

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...