Nachrichten mit Anhang werden nicht gesendet–Fehlermeldung

HomeForenThunderbirdNachrichten mit Anhang werden nicht gesendet–Fehlermeldung

Dieses Thema enthält 15 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  Unbekannt vor 13 Jahre, 3 Monate.

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 16)
  • Autor
    Beitrag
  • #35233

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Wenn ich eine Nachricht mit einem Anhang (gepackte Rar-Datei-4,5MB) versenden will, bekomme ich nach einer Weile folgende Fehlermeldung:

    Senden der nachricht fehlgeschlagen.
    Die nachricht konnte nicht gesendet werden. Der posteingang-Server SMTP post.strato.de ist entweder nicht verfügbar, oder lehnt die Verbindung ab. Bitte überprüfen Sie, ob Ihre SMTP-Server-Einstellungen korrekt sind, und versuchen Sie es dann nochmals.
    Im Zweifelsfall kontaktieren Sie Ihren Netwerk-Administrator.

    Nachrichten ohne Anhang gehen ganz normal raus. Also kann es nicht an den SMTP-Einstellungen liegen

    #126995

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    nesara
    Teilnehmer

    Vielleicht solltest du mal bei deinem Provider anfragen, ob du so große Dateien überhaupt versenden kannst.

    No trees were killed in the creation of this message. However, many electrons were terribly inconvenienced.

    #127687

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Hab heute das selbe Problem gehabt. konnte keine Mails mit Anhang rausschicken.
    Am Provider liegts nicht, dann mit
    Outlook hats auf Anhieb funktioniert. :question:

    #127789

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Hallo,

    habe das elbe Problem? Gibt es schon eine Lösung?????????

    LG TriStarWorld

    #128047

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    hilfe mir geht es auch so!!! lösung dringend gesucht!

    greez mad-m

    #128086

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Habe auch dasselbe Problem mit Windows ME:

    Bei größeren Anhängen bleibt er nach einer gewissen Zeit (je nach Größe, z.B. 31%) hängen. Dann kommt nach längerer Zeit die oben genannte Meldung. Am Provider liegt es nicht!

    #128143

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Schließe mich an.

    Lt. den FAQ von Strato ist der Erhalt und Versand von E-Mail nicht vom Volumen her begrenzt. Strato verweist darauf, zu prüfen ob das E-Mail-Programm richtig konfiguriert ist.
    Leider finde ich bei den Einstellungsmöglichkeiten von Thunderbird nichts was darauf schließen lassen könnte, dass das Versandvolumen beschränkt ist. – bin ratlos!!!

    Weiß wer weiter???

    Gruß

    hemue

    #128159

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Das Problem kenne ich….

    Wenn der Anhang zu gross ist bzw. der upload zu lange dauert, hängt sich Thunderbird auf.
    Da ich bei gmx NIE Probleme mit grossen Anhängen hatte, bzw. das Problem bei Verwendung von
    Outlook / Outlook Express nicht auftritt:

    ES LIEGT AN THUNDERBIRD !!!

    Wer weiss, wie man das beheben kann ???

    Gruß,

    DIrk

    #128222

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    An Thunderbird kann es nicht liegen, habe das selbe Prob. Wenn ich den Avast Virenscanner abschalte, sende ich auch eine 10MB große Datei raus, ohne das diese besagte Fehlermeldung kommt.

    #128244

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Nutze auch Avast.

    Kann man denn Avast so einstellen, dass der Versand von größeren E-Mails möglich ist oder muss ich mir wieder einen anderen Virenscanner suchen?

    Gruß

    hemue

    #128292

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    es muß an THUNDERBIRD liegen!!!

    auch ganz ohne vierenscanner und ohne firewall bekomme ich keine anhänge raus geschickt – auch wenn sie noch so klein sind !!!

    greez mafi

    #128303

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Hab jetzt auch mal den Avast komplett deaktiviert – und schon kann ich problemlos Mails mit großen Anhängen verschicken.

    Wer hat denn nun alles das Problem und vor allem mit welcher Konfiguration?

    Ich habe Postfächer von Strato, Virenscanner von Avast, surfe über Kabelmodem und hab ´ne Fritzbox (WLAN 7050; ist gleichzeitig auch als Firewall eingestellt) dahinter gehängt. Betriebssystem ist XP-Home, Browser ist Firefox, E-Mail: Thunderbird (was sonst).

    Wie sieht´s bei euch aus?

    Gruß

    hemue

    #128556

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Habe auch das gleiche Problem beim senden. Wenn ich bei der fehlermeldung auf o.k. klicke geht die mail dann irgendwann raus. Wird aber nicht bei gesendet gespeichert.

    #128646

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    liegt an avast an einer bestimmten einstellung;
    auf avastsymbol in taskleiste mit der rechten maustaste klicken
    ->\“programm einstellungen …\“
    -> menüpunkt container
    hier kann die dateigrösse bei attachments eingestellt werden

    so long

    da jo

    #129020

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Unbekannt
    Teilnehmer

    Hatte das gleiche Problem

    Weitergeholfen hat mir der Hinweis mit dem Virenscanner.

    Nach Absschalten der Virenerkennung konnte ich meine Testmail ohne Fehlermeldung versenden.

    THX

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 16)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...