Outlook 2007 manuell Archvieren bleibt leer

HomeForenOutlookOutlook 2007 manuell Archvieren bleibt leer

Dieses Thema enthält 1 Antwort und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  lastwebpage vor 6 Monate, 3 Wochen.

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beitrag
  • #1019373

    DNRnet
    Teilnehmer

    Habe Outlook 2007
    IMAP
    Posteingang

    gehe auf Archivierung -> markierte Ordner (Posteingang) -> vor dem 01-03-2016 START

    Es passiert nichts, unter Achrivierung steht zwar Posteingang, aber der Ordner ist leer.
    Hat jemand eine Anleitung für 2007 oder was soll ich anders machen ????

    #1019397

    lastwebpage
    Moderator

    Hallo,
    zunächst einmal, das Datum dieser Autoarchivierung, bezieht sich nicht auf „Empfangen am“, sondern auf die letzte Änderung. Wenn da also z.B. steht „älter als 7 Tage“ kann es durchaus sein, dass bei einzelnen Mails das Datum augenscheinlich nicht stimmt. Ein Beispiele wären hier z.B. eine später gesetzte Erinnerung, eine Verschiebung der Mail oder auch ein Ausdruck. Dann gilt eben das Datum dieser Aktion und eben nicht „Empfangen am“. (Du kannst dir sie Spalte „Geändert am“, mit einem Rechtsklick auf die Überschriftzeile in der Mailübersicht anzeigen lassen)

    Beachte auch:
    http://lookeen.de/wiki/outlook-2003-archivierung-falsch.html

    https://support.office.com/de-de/article/Manuelles-Archivieren-von-Elementen-c3a52629-c9be-4e9a-9aab-fcc29e9d7015
    und
    http://www.office-loesung.de/ftopic258681_0_0_asc.php

    Peter

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.