E-Mailkonto lässt sich nicht anlegen

HomeForenIncrediMailIncredimail und Windows 8E-Mailkonto lässt sich nicht anlegen

Dieses Thema enthält 18 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  Metze vor 1 Monat.

Ansicht von 4 Beiträgen - 16 bis 19 (von insgesamt 19)
  • Autor
    Beitrag
  • #1018279

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Nobbi
    Moderator

    Hallo Mirjam,

    schon gelesen?
    Perion hat ja endlich ein Update gebracht.
    Ob nicht nur das Problem mit dem Flash sondern auch die anderen damit der Vergangenheit angehören?

    Probleme von IncrediMail mit Adobe Flash gelöst

    *************Ich bin in allem nicht gut aber auch nicht schlecht. (Gruß Norbert)******************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD - Win 10 Home - 64 Bit Firefox 64.0 - Thunderbird 60.4.0 - IncrediMail 2.5 Premium - ABP 3.0 - NoScript 10.1 - LifeTab-TabletPC War ein Beitrag hilfreich? Bitte bewerten.

    #1018286

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Metze
    Teilnehmer

    Hallo Nobbi,

    hatte ich irgendwann durch Zufall gesehen, wollte dem aber nicht trauen. Jetzt hab ich’s installiert… Werde dann berichten, ob’s wirklich geholfen hat. Super wär’s. Denn könnt ich ja bei IM bleiben und Th. wieder runter schmeißen. 😉

    LG, Mirjam

    #1018291

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Nobbi
    Moderator

    Hallo Mirjam,

    tja schon überraschend das sich Perion endlich bewegt.
    Andererseits aber auch nicht weil ja unter Druck geraten.
    Hoffentlich bewirkt das Update etwas.
    Mal sehen was es für Neuerungen bzw. Änderungen mit sich bringt.

    *************Ich bin in allem nicht gut aber auch nicht schlecht. (Gruß Norbert)******************
    Notebook Lenovo V130 - Celeron® Prozessor - Intel UHD-Grafik 600 - 4 GB RAM - 1 TB HDD - Win 10 Home - 64 Bit Firefox 64.0 - Thunderbird 60.4.0 - IncrediMail 2.5 Premium - ABP 3.0 - NoScript 10.1 - LifeTab-TabletPC War ein Beitrag hilfreich? Bitte bewerten.

    #1022473

    Hat Ihnen der Beitrag gefallen?

    1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
    Loading...

    Metze
    Teilnehmer

    Hi,

    Super, dass du meinen letzten Beitrag verlinkt hast. Da hatte ich das gleiche Problem, wusste aber die Lösung nicht – Jetzt hab ich mir selbst die Lösung gegeben. 😉

    Ich muss in meinem E-Mail-Konto auf dem Server von T-Online ein eigenes PW für Mails anlegen und das dann in IM eingeben!! Und schon passt’s!

    Super, Tag gerettet!

    Danke dir und schönes WE!!
    LG, Mirjam

Ansicht von 4 Beiträgen - 16 bis 19 (von insgesamt 19)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

-

Hat Ihnen der Beitrag gefallen?

1 Stern2 Sterne3 Sterne4 Sterne5 Sterne (Keine Bewertung vorhanden)
Loading...